Impossible de trouver ce que vous cherchez ?

Poser une question

Résultats de recherche (62)

Pertinence
Coupure VOO Perwez

Bonjour,Pourriez-vous me communiquer le statut du réseau à Perwez (1360)? Nous sommes sans Internet ni TV depuis 8h30 du matin, ce qui est inadmissibl

Modem Netgear qui ne se synchronise plus

Bonjour.Je dispose depuis 7 ans du modem netgear proposé par voo pour me connecter. Je l ai mm acheté a l epoque 99 euros car il aurait fallu payer un

 publié 

il y a 10 mois

 • 

Last response by 

il y a 10 mois

Panne sur région Herve-Verviers (4650) !?

Mardi peu avant 8h du matin, j'allume mon modem netgear et pas de connexion internet , la 4ème diode en partant du bas clignote en permanence. Je l'ét

 publié 

il y a 2 ans

 • 

Last response by 

il y a 2 ans

Comment savoir si une télécommande envoi un signal

Bonjour à tous, J'ai utilisé assez souvent ce truc et astuce pour savoir si une télécommande envoi bien un signal. Vérifiez les piles avant toute cho

 publié 

il y a 4 ans

 • 

Last response by 

il y a 4 ans

Wifi en connexion limitée

Bonjour,Depuis le milieu d'après-midi, notre connexion internet est en mode "connexion limitée". J'ai cru au départ que c'éta

 publié 

il y a 2 mois

 • 

Last response by 

il y a 2 mois

Problème de connexion, nécessiter de reboot le modem plusieurs fois par jour

Bonjour, Je vais essayer de me montrer clair dans ma question. J'ai un pack trio, et deux box evasion. J'utilise le modem/routeur Voo en mode ro

 publié 

il y a 4 ans

 • 

Last response by 

il y a 4 ans

VOOassistance : un souci dans un article ?

Bonjour,N'allez pas croire que je ronchonne "pour le plaisir" ou "pour le principe"Il me semble que le tutoriel "J'ai un problème lorsque j'essaye d'a

 publié 

il y a 4 ans

 • 

Last response by 

il y a 4 ans

Technicien impuissant face à la panne .... Et maintenant , quelle est la suite des opérations ?

Bonjour à tous et à toutes ,comme vous le savez surement , je subis une panne de mon Solo Max depuis le 28 février 2020. Le front descendant est impac

 publié 

il y a 3 mois

 • 

Last response by 

il y a 2 mois

LEDs scintillent - alimentation modem défectueuse

Bonsoir depuis 20h30 plus de réseau sur Theux  Modem avec diodes qui scintillent sans arrêt  Effet stroboscope  Est-ce le réseau  Est-ce normal Est-ce

 publié 

il y a 3 mois

 • 

Last response by 

il y a 3 mois

Déconnexion Wifi avec le Netgear 3100

Bonjour depuis quelque jour mon modem perd le réseau wifi pratiquement tout le temps jai déjà redémarré, changé de canal wifi plusieurs etc et rien to

 publié 

il y a un an

 • 

Last response by 

il y a un an

Deconnexions intempestives

bonjour pouvez vous m aider depuis quelques semaines j' ai une perte de connexion wi-fi reguliere c' est a dire trois a quatre fois par heure a tout m

 publié 

il y a un an

 • 

Last response by 

il y a un an

Pas de connexion internet + tel fixe + box evasion

Bonjour, depuis hier matin je n'ai plus de connexion Internet ni de téléphone fixe. Mais deux boxe évasion indiquent le code 2020 sur l'une et 6010 s

 publié 

il y a 3 ans

 • 

Last response by 

il y a 3 ans

perte de connexion

bonjourmodem se reboot seul entre 2 ou 3 fois par jour (si pas plus) 24/04 j' étai au téléphone coupure en plaine conversation , en soirée quand

Coupures réseau incessantes

Bonjour, Ce matin, j’en suis déjà à 4 coupures du signal en 45 minutes.  Ce sont des coupures d’environ 2 minutes, sans aucun indice sur la face avant

 publié 

il y a 7 mois

 • 

Last response by 

il y a 6 mois

Stabilité - déconnexions fréquentes

Bonjour à tous. Je suis nouveau client VOO (one 400mb) depuis 2 mois. J'ai un débit excellent au niveau de ma connection internet (408 mb en filaire)

 publié 

il y a un an

 • 

Last response by 

il y a un an

Panne sur Angleur

Bonjour tout le monde , Première panne pour mon solo Max… J’ai à peine quelques Mbps en front descendant . Bizarrement , le front montant ne semble p

CPL TP-Link Extender - visible sur le réseau mais ne fonctionne pas

Bonjour à tous ! Question pour un champion ! J'avais dû installer un (CPL) TPLINK EXTENDER sur leque on peut brancher un RJ45 avec mon précédent mod

 publié 

il y a 4 ans

 • 

Last response by 

il y a 3 ans

Perte de connexion a 00h01 et signal instable depuis quelques jours

Bonjour,J'ai quelques soucis depuis Dimanche avec une redondance d'un précédent problème. --> Ancien Lien Du ForumDimanche ( 29/04 ) j&#

 publié 

il y a 2 mois

 • 

Last response by 

il y a un mois

Internet filaire affecté par appareils branchés sur le Modem VOO

Je rencontre un problème avec mon modem Voo qui alimente en internet deux routeurs alimentant eux mêmes soit des prises murales en fllaire, soit des a

 publié 

il y a 20 jours

 • 

Last response by 

il y a 19 jours

Plus de connexion Internet en temps de pluie

Bonjour, Voici mon souci : Dès qu'il pleut je perds ma connexion internet. Sachez que ce soucis est assez subtile étant donné que lorsque les déconn

 publié 

il y a 4 ans

 • 

Last response by 

il y a 4 ans