Impossible de trouver ce que vous cherchez ?

Poser une question

Résultats de recherche (865)

Pertinence
Instabilité connexion à Rixensart (BW)

Depuis plusieurs semaines, ma connexion internet est très instable, perte de connexion récurrente. Récemment un technicien (le 30 juin dernier) est v

 publié 

il y a 4 ans

 • 

Last response by 

il y a 4 ans

micro coupures intempestives

Même problèle que cet ancien post https://forum.voo.be/ma-connexion-internet-17/micro-deconnexion-intempestive-9171 Bonjour Meme probleme, moi aussi

 publié 

il y a un an

 • 

Last response by 

il y a un an

Petite question par rapport aux 400 mbps

Salut,D'ici mercredi, je passerai au 400 mbps chez Voo. J'ai lu ici qu'il était préférable d'avoir tous les canaux au max dans sa

 publié 

il y a 2 mois

 • 

Last response by 

il y a 2 mois

Problème de téléphone "n° non attribué" à cause de la mise à jour du modem ....

Bonjour, Cette nuit mon modem est passée en STFM 32.01 (qui est une mise à jour de m.... selon moi). Depuis lors impossible de passer des appels "vo

 publié 

il y a 3 ans

 • 

Last response by 

il y a 3 ans

Retour d'expérience avec vos adaptateurs Wifi

Bonjour, Beaucoup de se plaignent, sur ce forum, de la qualité du Wifi des modems Voo. Je vous propose de partager votre expérience avec votre maté

 publié 

il y a un an

 • 

Last response by 

il y a un an

Chaînes Bouquet Panorama salon / chambre , probleme evasion /voocorder

bonjours voila je vien d'avoir la visite du technicien qui ma installer l'evasion et le nouveau router technicolor, nous avons pris le bouquet panora

 publié 

il y a 4 ans

 • 

Last response by 

il y a 4 ans

Déconnexions fréquentes d'internet

Bonjour, Ces derniers temps, j'ai de plus en plus de coupures internet (sur modem-routeur Technicolor). J'enregistre l'historique du ping du serveur

 publié 

il y a un an

 • 

Last response by 

il y a un an

Perte connexion internet

Bonsoir, depuis hier fin après midi, jai linternet qui coupe, sur le modern les Led sont allumé normalement.Je doit redémarrer le modern et c'est OK..

 publié 

il y a un mois

 • 

Last response by 

il y a un mois

Connexion avec la centrale d'alarme

Depuis mon passage à VOO, je ne parviens plus à configurer ma centrale d'alarme, câblée au modem, pour une connexion à distance via riscocloud sur mon

 publié 

il y a 4 ans

 • 

Last response by 

il y a 4 ans

Caméra D-link DCS5020L et compte Gmail

Bonjour à tous et toutes, A. Caméra et Gmail J'ai passé quelques heures à lire vos postes...à faire des essais...et là je bloque... J'ai une adresse

 publié 

il y a 2 ans

 • 

Last response by 

il y a 2 ans

Configuration de modules SONOFF (domotique)

Bonjour à toutes et tous, J'ai fait l"acquisition de modules SONOFF (commerciaisés par ITEAD (chine)) et commercialisés sur de multiples plateformes

 publié 

il y a un an

 • 

Last response by 

il y a un an

Dépannage pour la téléphonie fixe

Bonjour, Je me plains depuis quelques temps (ça correspond à peu de chose près au changement du Netgear vers le Technicolor) de gros soucis de coupure

 publié 

il y a 3 ans

 • 

Last response by 

il y a 3 ans

Pas de connexion Wifi 2.4Ghz

Bonsoir à tous. Un technicien voo est passé chez moi hier pour remplacer mon ancien modem Netgear par un Technicolor. Mon soucis est que j'ai pa mal d

 publié 

il y a 2 ans

 • 

Last response by 

il y a 2 ans

Plus de signal Internet et télévision sur 6840 Neufchâteau

Bonsoir tout le monde,J'ai un soucis avec ma connexion et voilà les infos que je peux vous donner :- modem technicolor- voyant US clignote en permanen

 publié 

il y a 10 mois

 • 

Last response by 

il y a 10 mois

Message d'erreur "Wi-Fi n'a pas de configuration IP valide" ou "Impossible d'obtenir l'adresse IP"

Bonjour, Depuis maintenant 3jours, il m'est impossible de me connecter au wifi avec ma console ou mon gsm et depuis cet après-midi, impossible via m

 publié 

il y a un an

 • 

Last response by 

il y a un an

Plus de connexion depuis 3 jours

Aloa la Communauté, Ca doit faire 3-4 jours que je n'ai plus de connexion internet (wifi, Namur centre ville), malgré des redémarrages et un reset du

 publié 

il y a 2 ans

 • 

Last response by 

il y a 2 ans

Plus de signal depuis une semaine

Perturbations sur le réseau qui deviennent un cauchemar. Voilà 8 jours que nous avons été coupés d'internet, ( télévision mais OK maintenant ) et de l

 publié 

il y a un an

 • 

Last response by 

il y a un an

Consommations internet anormalement élevée sur le compte myVOO

Bonjour , Je viens sur ce forum car je me pose des questions sur ma consommation internet. Quand je vais sur Myvoo et que je vais voir ma consommatio

 publié 

il y a 3 ans

 • 

Last response by 

il y a 3 ans

activation manuelle du wifi sur mon modem

bonjour,j'ai actuellement un modem technicolord'habitude je sais activer et desactiver le wifi via le bouton rapide sur le dessus , mais depuis hier l

 publié 

il y a 3 ans

 • 

Last response by 

il y a 3 ans

Je n'atteinds pas la vitesse minimale de 200mbps

Bonjour, Je suis passé de 125mbps à 400mbps aujourd’hui, mais sur de nombreux speedtest fait tout au long de la journée, je n’ai jamais dépassé les 25

 publié 

il y a 6 mois

 • 

Last response by 

il y a 3 mois