Passer au contenu principal
Q

mer. 16 oct. 2019 10:56

Sous-réseau fantôme

Bonjour,

 

Je viens solliciter votre aide pour une situation inexplicable. J’ai récemment emménagé dans un studio et repris l’abonnement chez VOO des anciens locataires et j’ai constaté quelque chose d’étrange au niveau des réseaux disponibles : il existe deux sous réseaux totalements distincts émanant de la box Technicolor, dont l’un qui n’apparait nulle part dans les pages de configurations.

 

Pour un peu plus de détails et que vous puissiez mieux comprendre le problème, voici le contexte. Le studio est situé à l’étage d’une grande colocation. Le câblage pour Internet passe par le studio, qui était le seul point d’accès pour un raccordement chez un fournisseur d’accès. La box Technicolor se trouve dans le studio, et de celle-ci partent deux câbles réseaux vers deux autres box (dont je ne connais pas le modèle) qui servent de relais afin de diffuser du wifi dans toute la colocation et le studio.

 

Au niveau des réseaux, voici la situation : il y a un premier réseau, appeler “VOO-005413” (et son homologue à 5Ghz), qui sont configurables depuis la page de maintenance de la box Technicolor, et qui est sécurisé; et un second réseau, ayant comme nom le nom de la rue et le numéro de la maison, qui lui n’est pas sécurisé, et qui n’apparait à aucun endroit dans les pages de configuration de la box Technicolor!

 

J’ai tenté de supprimer ce réseau non sécurisé, pour des questions de sécurité et d’uniformisation du réseau, mais impossible de le trouver dans la configuration, j’ai bien regardé toutes les pages en détails, il est introuvable. Là où c’est encore plus étrange, c’est que si je me connecte par câble à la box Technicolor et non pas en wifi, je me retrouve automatiquement sur ce réseau non sécurisé, et pas le réseau “VOO-005413” qui est défini.

 

J’ai également contacté les anciens locataires du studio qui m’ont indiqué que ce n’était pas eux qui avaient établis cette configuration étrange, de même pour les propriétaires.

 

L’un d’entre vous a-t-il déjà rencontré ce genre de problème, ou aurait une solution à proposer pour résoudre ce problème de réseau fantôme?

 

Je vous remercie d’avance,

 

Quentin

 

 

 

 

Réponses

carolooooo

Citoyen du mois

 • 

1.8K Messages

il y a un an

Bonjour,

ce n’est pas simplement le réseau invité qui a été renomé et libéré d’accès?

7 Messages

il y a un an

Bonjour,

ce n’est pas simplement le réseau invité qui a été renomé et libéré d’accès?


Bonjour,

 

Non j’ai vérifié, le réseau invité porte le nom de “VOO-010955-Guest” et est désactivé. Ce réseau portant le nom et numéro de la rue n’apparait vraiment à aucun endroit dans les pages de configuration accessibles une fois connecté à la box Technicolor...

carolooooo

Citoyen du mois

 • 

1.8K Messages

il y a un an

C'était ma  seul idée.

Place aux pro alors. Les experts pourront sûrement vous aider.

Bàv

MisterX

Expert

 • 

2K Messages

il y a un an

Bonjour@QuentinJ ,

 

C’est effectivement bizarre :open_mouth:

N’y a-t-il pas un cpl, un routeur ou quelque chose de similaire de branché au modem technicolor ?

 

 

Cordialement,

 

 

X

Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur !

roylion15

Top Expert

 • 

18.1K Messages

il y a un an

Hello,

Je ne comprends pas trop mis à part le fait qu’ il pourrait s’agir de CPL ou Access Points sur le même réseau que le Technicolor …

Le seul réseau qui peut apparaître mais n’est pas configurable dans le modem est le VOO_Homespot aussi appelé “WIFREE”… Ce réseau est un accès libre pour les clients VOO qui doivent s’identifier pour y avoir accès.

Pourriez vous poster un screen des réseaux disponibles chez vous ?

Avez vous tenté éventuellement de réinitialiser le Modem Technicolor ?

 

 

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

cosmos1999

Expert

 • 

3.1K Messages

il y a un an

Bonjour,

Le seul réseau non configurable émanant du Technicolor est le réseau pour le “HomeSpot” mais pour tous les modems Voo il s’apelle “VOO_HOMESPOT” et n’est pas modifiable.

Ce n’est donc pas lui en cause non plus ….

A mon avis, votre réseau “mystérieux” émane probablement d’une des autres box Wifi dans l’habitation dont vous parlez ( point d’accès Wifi , routeur , CPL)

Pour vérifier, éteignez le Technicolor , si ce réseau “mystérieux” est toujours présent , alors cela se confirme.

Dans le cas contraire, je cède alors également ma place aux “pros” ...

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

7 Messages

il y a un an

Il n’y a pas de CPL, ou du moins pas à ma connaissance de connectés. Pour ce qui est des box, il y en a deux comme mentionné dans mon poste initial. J’avais déjà tenté de me connecter à l’une d’elle pour vérifier, mais j’arrivais à la même page de maintenance que lorsque je me connecte à la box Technicolor.

De plus, comment expliquer que lorsque je me connecte par câble Ethernet à la box Technicolor, j’arrive également sur ce réseau non sécurisé plutôt que sur le réseau VOO?

 

EDIT : Le réseau VOO-HOMESPOT est bien également présent, en plus des autres réseaux mentionnés.

 

MisterX

Expert

 • 

2K Messages

il y a un an

Vous avez donc 2 modems (box) technicolor ?

 

Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur !

7 Messages

il y a un an

Je n’ai pas encore tenté de ré-initialiser entièrement la box Technicolor, pour ne pas pénaliser les autres locataires.

Les autres box ne sont pas des Technicolor, il me semble qu’il s’agit d’une B-box2 d’un côté, et d’un routeur TP-Link de l’autre. Les deux servent simplement de relais à priori pour qu’il y ait du wifi dans toute la colocation (la maison est assez grande et les murs épais d’où les besoin de deux box relais).

MisterX

Expert

 • 

2K Messages

il y a un an

Il est fort probable que l’une des 2 box branchées au modem technicolor soit responsable du wifi genistroit 131.

Il vous faudra aller voir dans l’interface de cette box afin de modifier la sécurité du réseau.

 

Cordialement,

 

 

X

Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur !

7 Messages

il y a un an

Il est fort probable que l’une des 2 box branchées au modem technicolor soit responsable du wifi genistroit 131.

Il vous faudra aller voir dans l’interface de cette box afin de modifier la sécurité du réseau.

 

Cordialement,

 

 

X

 

Mais dans ce cas, comment expliquer que quand je me connecte par câble Ethernet à la box Technicolor (celle qui diffuse Internet en premier lieu) je me retrouve également connecté au réseau Génistroit 131 plutôt qu’au réseau VOO-005413?

MisterX

Expert

 • 

2K Messages

il y a un an

Quand vous vous connectez en filaire, c’est avec quoi comme appareil ?

En général quand on est connecté par câble, on n’utilise pas le wifi.

Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur !

7 Messages

il y a un an

Lorsque je me connecte en Ethernet c’est avec mon ordinateur fixe. Il est habituellement connecté à Internet par une clé Wifi en USB, mais pour tester je l’avais déjà connecté par câble Ethernet (en désactivant bien le Wifi) à la box Technicolor pour voir si je n’avais pas accès à plus d’options de configuration pour retrouver ce réseau, et je m’étais aperçu que j’étais non plus connecté sur le réseau VOO-005413 mais sur le réseau Génistroit 131.

MisterX

Expert

 • 

2K Messages

il y a un an

Donc c’est bien ce que je disais plus haut, le wifi (fantôme) ne provient pas du modem technicolor mais d’un des autres appareils branchés dessus dès lors que celui-ci ne disparaît pas quand vous coupez le signal wifi du modem :wink:

Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur !

cosmos1999

Expert

 • 

3.1K Messages

il y a un an

Vous ne pouvez en toute logique pas être connecté en Ethernet à ce réseau puisque c’est un réseau Wifi.

Vérifiez si le paramètre “Se connecter automatiquement” ne serait pas activé pour ce réseau Wifi “Génistroit 131”

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo