Passer au contenu principal

Officiel

Accepté

Sans réponse

Filtres avancés

Résultats de recherche (1.2K)

Pertinence

Solution acceptée

Problème de vitesse et de fiabilité de la connection internet sur Chapelle-Lez-Herlaimont.

Bonjour, Est ce qu'il y a d'autres clients sur Chapelle-lez-Herlaimont dont la connection est mauvaise depuis quelques temps ? En premier lieu, la l

 publié 

il y a 2 ans

 • 

Last response by 

obelix2812 

il y a 2 ans

Problème

27

9

0

Solution acceptée

vitesse modem Netgear

bonjour ou bonsoir a tous vois je suis passer du pack wahoo a tatoo pour avoir une plus grosse connexion internet mes avec le pack wahoo je fesait du

Question

14

13

0

Solution acceptée

Avis niveau modem

Bonjour, hier j ai fais un post suite a un gros soucis de vitesse en download a peine 25 mbps sachant qui a 2 jours j avais les 100 mbps. j aimerais

 publié 

il y a 5 ans

 • 

Last response by 

Spoonduide 

il y a 5 ans

Question

34

11

0

Solution acceptée

VOO One - vitesse limitée à 300 - 320 mégas.

Bonjour,Je suis client à l'abonnement One de Voo depuis quelque temps. Cependant, je remarque que ma vitesse en download n'atteint pas les 400 mégas p

 publié 

il y a un an

 • 

Last response by 

nicolas_d_n 

il y a un an

Problème

34

17

0

Solution acceptée

Gros soucis de lenteurs en wifi depuis aujourd'hui...

Bonjour à vous, j'ai de gros soucis de wifi ce soir, j'ai lu cette page : http://assistance.voo.be/fr/internet/connexion-internet-lente Et rien ne s

 publié 

il y a 3 ans

 • 

Last response by 

mikL 

il y a 3 ans

Question

11

5

0

Solution acceptée

Modem Tehnicolor se déconnecte du Wifi quand le câble Ethernet est branché

Il était une fois j'avais la box Netgear. Ookla me donnait en moyenne 30 à 40 Mo Quand Miaou, Yahou et Toutou sortirent, j'ai choisi Yahoo à 100 Mo en

 publié 

il y a 4 ans

 • 

Last response by 

nanard48 

il y a 4 ans

Problème

20

7

0

Solution acceptée

Ancienne formule internet vers toudoo

Bonjour, j'ai depuis quelques années, un ancien abonnement "Internet illimité" à 45€/mois. Il y a quelques jours, je bénéficiais plus ou moins des vi

 publié 

il y a 4 ans

 • 

Last response by 

Trix79 

il y a 4 ans

Problème

22

18

0

Solution acceptée

Vitesse de connexion (débit) en fonction du type de câblage Ethernet (5e 6 7)

Bonjour à tous, Oye Oye, je suis en forfait 125 mbps. Je suis connecté qu'avec des câble ethernet 5e en étant à une moyenne de 4.5/5.0 Mo/sec de vite

 publié 

il y a 2 ans

 • 

Last response by 

Nicolasvdl98 

il y a 2 ans

Question

115

11

0

Solution acceptée

Gros problème de connexion Ethernet

Bonjour, Depuis une semaine environ j'ai de grosse pertes de vitesse sur ma connexion. La plus part du temps je me retrouve avec ceci comme débit htt

 publié 

il y a 2 ans

 • 

Last response by 

Ares 

il y a 2 ans

Problème

20

9

0

Solution acceptée

Changement de routeur

Bonjour, j'ai décidé de revenir chez VOO après être parti pour un autre opérateur, j'ai fais le changements il y a environs deux semaines. Mise à pa

 publié 

il y a 2 ans

 • 

Last response by 

Antoine L 

il y a 2 ans

Problème

53

7

0

Solution acceptée

Débit trop lent en WiFi

Bonjour, Je suis cliente VOO depuis un mois. Je constate que le débit internet est particulièrement lent par rapport à ce qui est prévu dans mon abonn

 publié 

il y a un an

 • 

Last response by 

Kentarione 

il y a un an

Problème

109

17

0

Solution acceptée

Débit de 400 Mbps impossible à atteindre

Bonsoir ! vous allez bien ? pour moi ça peut allez ;).Je dispose de 280 de DOWNLOAD avec le NetGear , mais normalement je devrai en avoir 400Mbps.A qu

 publié 

il y a un an

 • 

Last response by 

roylion15 

il y a un an

Question

31

13

0

Solution acceptée

Internet wahoo pas wahoo

Bonjour, je constate qu'aujourd'hui mon download ne dépasse pas les 20 mbps alors qu hier et les autre jours je suis sur d avoir les 100 mbps promi

 publié 

il y a 5 ans

 • 

Last response by 

Adrien 

il y a 5 ans

Problème

26

2

0

Solution acceptée

Fermé

Problème de vitesse en mode bridge avec routeur linksys EA6900

Bonjour, J'ai un routeur linksys EA6900 et je me parvient pas à obtenir plus de 10mb en download avec speedtest ! (J'ai un abonnement wahoo) J'ai test

 publié 

il y a 5 ans

 • 

Last response by 

xantos 

il y a 5 ans

Question

29

9

0

Solution acceptée

internet speed unstable since a couple of days in 3790 VOEREN

Hi, Since a couple of days I have noticed that the internet is sometimes interrupted and that the speed intermittently is very slow. Sometimes it ta

 publié 

il y a 4 ans

 • 

Last response by 

Adrien 

il y a 4 ans

Question

17

6

0

Solution acceptée

Vitesse internet très lente depuis le passage au pack One

Bonjour,Depuis mon passage au pack one, ma vitesse de download est passée de +/- 125 mbps (avec mon pack trio) à une moyenne de 60 mbps ,alors que la

 publié 

il y a 3 ans

 • 

Last response by 

Nathan 

il y a 3 ans

Problème

19

6

0

Solution acceptée

problème de débit internet

Bonjour, J'ai des soucis de débit download depuis plusieurs semaines... Au début, le download restait à la limite de 0 mais l'upload était toujours

 publié 

il y a 5 ans

 • 

Last response by 

Fanny 

il y a 5 ans

Problème

14

2

0

Solution acceptée

Le voyant DS de mon modem Technicolor clignote. Que faire ?

Bonjour, Ayant rencontré des problèmes avec mon ancien modem Netgear, je l'ai fait remplacer il y a peu par le Technicolor. Celui-ci fonctionnait par

 publié 

il y a 4 ans

 • 

Last response by 

Fabrice 

il y a 4 ans

Problème

101

7

0

Solution acceptée

Utiliser VooMotion à défaut des cartes et décodeurs Voo ?

Tout d’abord bonjour à tous ! Alors voilà je suis encore actuellement chez l’opérateur Proximus mais je souhaite partir et aller chez Voo ! (N’ayant p

 publié 

il y a 3 mois

 • 

Last response by 

roylion15 

il y a 2 mois

Problème

67

1

0

Solution acceptée

Modem technicolor : pas de surf

Pas de surf (pas de résolution dns) Modem technicolor, déjà appelé le service technique qui m'a demandé de faire un reset factory settings via le bout

 publié 

il y a 4 ans

 • 

Last response by 

roylion15 

il y a 4 ans

Problème

27

5

0