Passer au contenu principal

Officiel

Accepté

Sans réponse

Filtres avancés

Résultats de recherche (120)

Pertinence

Official Solution

Wifi : voyant online et US inactifs. Pas d'internet.

Bonjour, Je rencontre un problème à nouveau avec le modem, voyant online et US inactifs. Pas d'internet. Cela arrive de façon ass

 publié 

il y a 2 mois

 • 

Last response by 

Lionel S 

il y a 2 mois

Problème

 • Ma connexion Internet

46

2

0

Solution acceptée

Abonnement VOOmobile inactif

Bonjour ! Normalement après activation de la carte SIM pour mon abonnement, ma carte devrait s'activer en 48h. Or, cela fit 4 jours aujourd'hui. Ma

 publié 

il y a 2 ans

 • 

Last response by 

Azengel 

il y a 2 ans

Question

 • Mon numéro

16

8

0

Solution acceptée

Compte myVOO inactif

Bonjour, jusqu'à présent mon myvoo fonctionnait parfaitement sur internet. J'ai voulu télécharger l'appli et quand j'ai voulu l'activer, je ne me so

 publié 

il y a 2 ans

 • 

Last response by 

Marie_S 

il y a 2 ans

Problème

 • myVOO (site web et application)

11

3

0

Qbittorent inactif ?

Bonjour ; Suite au passage d'un des techniciens de VOO car soucis de lenteur et donc remplacement du modem (problème technique au final chez VOO), im

 publié 

il y a 2 ans

 • 

Last response by 

Domenico_k 

il y a 2 ans

Problème

 • Ma connexion Internet

23

2

0

Solution acceptée

Plus de chaîne sur mon VOOcorder inactif depuis longtemps

Bonjour Après être restée une longue période sans utiliser mon voocorder. Quand Je l'allume ,je n'ai plus de chaînes. Pourriez vous me dire ce que j

 publié 

il y a 2 ans

 • 

Last response by 

Romina 

il y a 2 ans

Question

 • Mon VOOcorder

15

4

0

Solution acceptée

son via HDMI ARC inactif avec la box evasion

Bonjour, je possède une TV sony SONY KDL-50W755C et une barre de son SONY HT-CT380. Elle est branchée via la connectique HDMI ARC. (4). La box evasi

 publié 

il y a 5 ans

 • 

Last response by 

Tiou 

il y a 5 ans

Question

 • Ma box .évasion

134

8

0

Solution acceptée

diode téléphone clignotant sur le modem alors que téléphone inactif

Bonjour, nous avons demandé la suppression de notre ligne fixe. Celle ci a bien été effectuée mais depuis, le voyant téléphone sur le modem clignote

 publié 

il y a 5 ans

 • 

Last response by 

Tiou 

il y a 3 ans

Problème

 • Mon téléphone

74

6

0

dhcp inactif apres un certain temps

Bonjour Je constate ce problème maintenant depuis pas mal de temps. Après quelque jours, je suis obligé d'éteindre et allumé le router (Netgear) car c

 publié 

il y a 4 ans

 • 

Last response by 

roylion15 

il y a 4 ans

Problème

 • Ma connexion Internet

36

3

0

Solution acceptée

La box .évasion a le message "DHCP inactif"

Bonsoir,Vos nous a in stalle notre modem et box évasion jeudi dernier. Tout a bien fonctionné. Depuis hier soir, la box évasion n'a plus fonctionné

 publié 

il y a un an

 • 

Last response by 

Marie_S 

il y a un an

Problème

 • Ma box .évasion

100

4

0

Evasion - DHCP Inactif - Mode bridge

Bonjour, Je viens d'activer mon coffret de communication situé dans ma cave ou l'ensemble de mon réseau RJ45 pointe, de même que l'arrivée de la télé

 publié 

il y a 5 ans

 • 

Last response by 

roylion15 

il y a 4 ans

Question

 • Ma box .évasion

112

22

0

Comment supprimer un compte apple avec identifiant voo.be inactif

Bien qu’ayant quitter voo depuis longtemps et ayany demand q que mon compte soit desactivé , j’ai continuell un message de mise a jour de mon ident

 publié 

il y a 2 mois

 • 

Last response by 

Lionel S 

il y a 2 mois

Problème

 • Mon mobile

31

2

0

Solution acceptée

Abonnement pas encore activé

Bonjour à tous voilà j ai fais un abonnement chez voo mon ancien réseau et inactif j ai donc mit la nouvelle puce voo et je n ai toujours rien et me m

 publié 

il y a 2 ans

 • 

Last response by 

Lionel S 

il y a 2 ans

Question

 • Mon numéro

9

1

0

Solution acceptée

Internet, accès refusé après déménagement

J'ai déménagé le samedi 31/12 matin, je l'ai signalé à vos services, rdv a été pris pour le 13 janvier ... mais entre temps, on m'a dit que je pouvais

 publié 

il y a 4 ans

 • 

Last response by 

MDelatte 

il y a 4 ans

Problème

 • Ma connexion Internet

31

5

0

Solution acceptée

Comment se faire comprendre?

Bonjour, je suis nouveau sur le forum... Je n’ai pas encore eu le temps de me présenter... Mais j’ai un demi ras le bol du service clientèle de VOO I

 publié 

il y a 3 ans

 • 

Last response by 

Tiou 

il y a 3 ans

Problème

 • Ma facture

19

3

0

Solution acceptée

Activation VOOmotion dans myVOO

Bonjour, pourquoi m'est-il impossible d'activer voomotion sur le site myvoo.(Lien inactif)

 publié 

il y a 4 ans

 • 

Last response by 

Nathan 

il y a 4 ans

Question

 • VOOmotion

21

2

0

Solution acceptée

Message s'abonner à cette chaine sur ma box évasion

Bonsoir, Nous venons d'installer notre box évasion (elle n'a pas servi pendant 6 mois) et le message "s'abonner à cette chaine" apparait sur toutes l

 publié 

il y a 3 ans

 • 

Last response by 

Thibault 

il y a 3 ans

Problème

 • Ma box .évasion

88

8

0

Solution acceptée

Lenteurs sur RTL info et sur le Forum Proximus

Bonjour,Depuis quelques jours, il m'est quasi impossible de visiter le site RTLinfo, je n'ai pas le problème sur la plupart des autres sites (même le

 publié 

il y a 4 ans

 • 

Last response by 

Nathan 

il y a 4 ans

Problème

 • Ma connexion Internet

25

9

0

Solution acceptée

Pas de connection internet

Bonjour, depuis ce matin je n'ai plus de connexion internet ni de téléphone fixe (voyant Online éteint). 1- J'ai redémarrer le modem, 2- Vérifié les

 publié 

il y a 3 ans

 • 

Last response by 

Tiou 

il y a 3 ans

Problème

 • Installation, dépannages et services

12

2

0

Solution acceptée

Adresse IP de mon NAS inactive

Bonjour a tous, je viens d acheter un nas synology, apres installation. je n arrive pas a me connecter au nas a distance, en wifi tout fonctionne. q

 publié 

il y a 3 ans

 • 

Last response by 

Romina 

il y a 3 ans

Problème

 • Mes objets connectés

37

25

0

Solution acceptée

Box .evasion ne reçoit pas d'IP

Bonjour, J'ai passé mon routeur en mode bridge avec un routeur Linksys derriere. Depuis ma box .evasion ne reçoit plus d'adresse IP "dhcp inactif". S

 publié 

il y a 5 ans

 • 

Last response by 

Patche 

il y a 2 ans

Problème

 • Ma box .évasion

70

42

0