Résolu

Problème de délai d'attente dépassé depuis fin février


Badge +1
Bonjour , Depuis Fin février je connais des problèmes de ping .

je m'explique , j'ai commencé a avoir le problème fin février , cela se traduit directement quand je surf sur internet , dans les exemples suivant :

- quand je surf sur facebook , quand cela m'arrive , je ne peux pas défiler mon fil d'actualité, la suite de page devient blanche et je suis obligé de réactualisé la page

- quand je regarde une vidéo youtube , la vidéo arrête de charger , obliger de réactualisé la page

- pire pour moi , quand je joue en ligne je subit de ce fait des saccades vu que mon pc ne communique plus avec le serveur , ou si cela se montre trop intensif je suis simplement déconnecter du serveur .

j'ai bien eu un technicien qui est venu chez moi en date du 2 Mars , il a changer le modem , changer ma prise murale , et fais quelques test avec la centrale sans que cela ne soi concluant ..... sans jeter la pierre au technicien , il n'a pas pu régler mon problème et ma demander de recontacter la centrale pour un autre rendez vous .

Avant que je le fasse , je me suis dit que j'allais attendre un peu , le problème c arrêter le 4 Mars , pour reprendre le 8 Mars , et ainsi de suite .

De ce fait lorsque j'ai reçu le sms si j'étais content de mon dépannage , j'ai bien sûr répondu NON . on m'a recontacter en date du +- 12 Mars , mais la ma connexion refonctionnais normalement . et on m'a assurer que les niveaux était correcte à la centrale et que peut être cela était dû au fait qu'au date mentionné il y avait eu des travaux sur la ligne .

problème , depuis Vendredi cela recommence et cela deviens vraiment très pénible de payer un abonnement internet a 46€ /mois pour avoir ce genre de problème récurent

[img]http://image.noelshack.com/minis/2017/12/1490006781-ping19032017.png[/img]

En clair ce n'est pas une déconnexion , mais des micro coupures, qui nuisent clairement a mon activité première sur internet (jouer en ligne) et ce pourquoi j'ai pris internet à la base , et de ce fait j'en demande à la communauté ou administrateur de m'aider , car je n'ai pas énormément l'envie de devoir prendre congé , attendre 5h un technicien pour qu'il ai 30 minutes à me consacrer , pour au final arriver au même résultat décevant .
icon

Meilleure réponse par misterdisco 21 mars 2017, 18:36

J'ai bien reçu l'appel un technicien sera chez moi ce vendredi . en espérant que le problème sera régler une fois pour toutes .....

je suppose que la question de Mikl n'est pas pour moi mais pour Thibault
Afficher l'original

72 commentaires

Badge +1
j'apporte des précisions complémentaire à mon problème :

- Le problème n'est pas permanent , cela se produit par intermittence , mais la je le subis depuis ce week end sans interruption .
-Le technicien a émit la possibilité d'un problème du câblage en façade , sans avoir le temps de le vérifié .
-Le technicien a testé son propre cable ethernet , le problème ne vient pas de mon cable
-j'ai Voo depuis +- 2 ans je n'ai jamais eu de problème similaire avant

- Le delai d'attente dépassé peut se produire 1 fois tout les 40 envoit , autant que 3 fois sur 10 envoit , parfois sur 1 ligne de test, parfois sur 3 lignes a la suite de test

exemple sur le 1er envois de screenshot de mon 1er post et celui ci : [img]http://image.noelshack.com/minis/2017/12/1490008694-ping19032017-3.png[/img]
Niveau d'utilisateur 7
Badge +12
les pannes intermitentes sont les plus dures à trouver:(
mettez toujours vos niveaux et quelques speedtests ici....
attention votre adresse et numéro de client sont visibles sur la photo:)
Badge +1
je l'ai changé, j'avais vu mon erreur 🙂 mais merci de me l'avoir fait remarquer .

[img]http://www.speedtest.net/result/6146206176.png[/img]

Last Result:
Download Speed: 94571 kbps (11821.4 KB/sec transfer rate)
Upload Speed: 2924 kbps (365.5 KB/sec transfer rate)
Latency: 12 ms
Jitter: 69 ms
Connection: cable
20/03/2017 à 12:40:45

mon problème ne se traduit pas vraiment dans un speedtest , car je n'ai en soi pas une mauvaise connexion dans sa généralité et je ne subit pas de déconnexion en tant que telle .

Mais bien des délais d'attente dépassé lorsque je test ma connexion ligne par ligne sur différent site et qui se décrit par les problèmes cité plus haut .
Badge +1
Quelqu'un pourrait s'atteler a mon problème ? car bon je vais connaitre mon 3ème jour de suite de désagrément et j'aimerais bien pouvoir profiter de mon internet au plus vite, ou au moins savoir qu'on s'en inquiète et que quelque chose soi mis en oeuvre pour le régler dans les plus bref délai ..... merci d'avance

[img]http://image.noelshack.com/minis/2017/12/1490032199-20-03-2017.png[/img]
Badge +1
:?:@:?
Niveau d'utilisateur 7
Bonjour,

Utilisez vous un bloqueur de pub ?
Il y a un sujet ou on signale des soucis de lenteur ou de blocage lenteur sur rtl et forum proximus (entre-temps d'autres sites présentent le même type de problèmes).

C'est peut-être lié, si vous avez un bloqueur de pub faite un test en le désactivant.
Niveau d'utilisateur 7
Badge +12
Hello
Pourriez-vous poster un ping vers 192.168.0.1 et un autre vers 8.8.8.8
Merci
Badge +1
Bonsoir, J'utilise Adblock , par curiosité de cette réponse je l'ai désinstaller , mais le problème reste identique . même sans surfer le problème est la en utilisant la commande ms-dos ping -n 10000000000000 www.google.be ou d'autres sites (cf screenshot) . et je le ressens aussi directement en jouant en ligne .

j'espère que mon formulaire de plainte que j'ai envoyer Dimanche sera pris en compte demain , et qu'il trouve le problème, car bon 3 jours constant avec ce soucis sans parler de tout les autres jours , je commence a sérieusement perdre patience .

Merci néanmoins d'avoir tenter d'apporter une solution en tant qu'utilisateur 🙂
Badge +1
test sur 192.168.0.1
Badge +1
test sur 8.8.8.8
Niveau d'utilisateur 7
Badge +12
Cela confirme bien que le souci n'est pas chez vous mais chez VOO ..,,LOL
Badge +1
je le savais déjà que ce n'était pas chez moi lol mais bon une confirmation est toujours bonne a prendre 🙂
Niveau d'utilisateur 7
Badge +12
Quand je dis pas chez vous c'est situé en amont de votre modem et pas sur votre reseau local ...
Badge +1
oui mais j'avais en soi bien compris, le technicien le 2 février avait déjà tester la prise murale et émit l'hypothèse que si le problème persiste cela pouvait venir des câbles extérieur , maintenant reste a savoir quand est ce que cela régler et quand un technicien va prendre le temps de vérifier les câbles en façade ect ....

surtout qu'il avait tester via la centrale une autre connexion VOO dans mon bâtiment , qui pressentait aussi ce problème .
Badge +1
même joueur , joue encore .................. Toujours des soucis hein , Samedi , Dimanche,Lundi et Mardi .....
Niveau d'utilisateur 7
Badge +11
Pouvez-vous afficher vos niveaux?
Badge +1
Voici
Niveau d'utilisateur 7
Badge +12
tout est parfaitement normal voire parfait au niveau du signal ...
Badge +1
Mais encore ? 🙂 je ne doute pas de mes niveaux, vu que le technicien les avait déjà vérifiés , et changer la prise murale par sécurité , mais cela ne change en soi rien a mon problème actuel , et comme vous pouvez le constater sur les multiples screenshot envoyer, je ne fabule pas 🙂

Comme émis l'hypothèse par le technicien lui même lors de son intervention , si le problème persiste cela doit venir des câbles en façade , problème certes plus compliqué, mais problème quand même , de ce fait on envoi quand quelqu'un vérifier les câbles de façades ? le problème est certes intermittent et ne sera sûrement pas simple à trouver, mais en attendant j'en paie les frais sur mon internet et ma facture non ? 🙂
Badge +1
je rappel aussi , comme cité plus haut afin de confirmer l'hypothèse, qu'une autre connexion a été tester dans mon bâtiment , et qu'elle présentait le même problème d'après ces dires
Badge +1
Aussi que j'utilise internet pour surfer ou laisse mon pc sans activité juste en testant le ping via ping -n 100000000 (site) (routeur) ou (8.8.8.8) le problème reste le même, les délais d'attente dépassé apparaisse de manière irrégulière mais persistante
Niveau d'utilisateur 7
Badge +8
Bonjour misterdisco,

Pour répondre à mikl, les niveaux en direct sont bons, par contre on constate certains jours une variation du TX assez importante. Mais sur le mois de mars, cela ne vous a impacté que le 19/03 et le 20/03, idem en février, mauvais niveaux que durant 3 ou 4 jours. Donc je ne suis pas certain que ce soit vraiment la cause de vos soucis, mais c’est un point à surveiller.
Pourriez-vous, dans la mesure du possible, essayer de ne pas redémarrer le modem les prochains jours afin d’avoir des informations du modem sur une plus longue durée (plus 48 h en tout cas) ?

Je continue a vérifier plusieurs points de mon côté et je reviens vers vous rapidement.
Badge +1
Que cela se produisait autant sur mon ancien routeur, que sur le nouveau , que mon câble ethernet a été vérifié et que je n'ai qu'internet à la maison
Niveau d'utilisateur 7
Badge +8
Je viens de relire un peu le sujet (qui est long :)) le souci qui s’accentue sur les deux derniers jours pourrait être lié aux mauvais niveaux de ces deux derniers jours malgré tout, le souci ayant également été présent les 23-24 et 25/02 (donc à la fin du mois de février comme vous l’indiquiez) .

Je vérifie si j’ai les mêmes soucis de niveaux dans la rue ou si c’est juste chez vous.
Badge +1
pas que , étant donner que j'ai pris contact le 28/02 , que le même problème était présent le jour de la venue du technicien le 02/03 .... que cela est rester jusqu'au 04/03 , pour s'arrêter jusqu'au 08/03 ou cela a repris , arrêter le 09/03 pour réapparaitre dans la semaine +- le 16 mars .(désolé je ne tiens pas un journal de bord des problèmes VOO, mais je vais m'y mettre 🙂 ) .

Pour au final que cela apparaisse de façon intensive le 18/03 au soir , le 19/03 (24/24), le 20/03 (24/24) et encore aujourd'hui ( de façon moins prononcé certes) , jusque quand encore , mystère :)

Je vais laisser mon modem allumer comme vous le souhaitez , mais si je comprend bien , je dois me résigner a attendre au moins 48h avant de pouvoir un rendez-vous pour qu'un technicien vienne régler le soucis ? j'espère avoir de vos nouvelles au plus vite , bonne recherche 🙂

Commenter