Coupures lors de l'utilisation de ma Web radio en filaire et en Wifi


Niveau d'utilisateur 1
Badge +4
  • Éclairé
  • 184 commentaires
Ce message n'est pas destiné aux gentils bénévoles !!!

Messieurs les techniciens de VOO.

J'ai de nombreuses coupures dans ma liaison internet, elles pertubent ma "webradio", en la mettant en recherche, merci de solutionner mon problème.

49 commentaires

Niveau d'utilisateur 7
Badge +12
les bénévoles ont ont plein le c.. que tu pollues ce forum malgré tous les avertissements
tu montres un IRRESPECT TOTAL des bénévoles et du forum tout entier
personnellement je demande OFFICIELLEMENT aux officiels VOO de sévir contre ce manque de maturité et de respect
c'est un NOMBRE INCALCULABLE DE POSTS QUE CE TRISTE SIRE DEPOSE ICI
ce n'EST PAS UN SERVICE CLIENTELE RESERVE A TA PAUVRE PETITE PERSONNE
BANISSEZ-LE!!!!! appliquez le règlement de ce forum et sa charte svp
👺😡😡
les excuses bidons genre "j'utilise mon mobile c'est plus dur" -----> je n'en ai que faire!!!!
moi j'y arrive, même avec un mobile
pareil pour tout le monde donc pourquoi pas lui????????
TOUS CES POSTS PEUVENT ETRE PACES AU MEME ENDROIT
on ne t'interdit pas de les écrire mais de placer tout au même endroit
COMPLIQUE A COMPRENDRE????????

Niveau d'utilisateur 7
Badge +12
symphonie "LE VENT DANS LES CABLES"😂


Niveau d'utilisateur 7
Badge +12
allez on souffle un bon coup, on respire bien fort.....ca va aller😀
Niveau d'utilisateur 7
Badge +12
joie, bonne humeur et......espérance😎
Niveau d'utilisateur 7
Badge +12
puis-je te conseiller cette TV dont tu sembles avoir grand besoin😋
disponible dans le bouquet "Discover More" de VOO😁


ca s'appelle:
MY ZEN TV
Niveau d'utilisateur 1
Badge +4
Si je peux me permettre, le vent dans les câbles, c'est de l'histoire ancienne, il leur a quand même fallu UN an, pour qu'il le trouve !
Pour ne plus poster des messages à différents endroits, j'emploie celui là, mais que dois je faire ?
J'ai des pannes, je le signale, et vous me reprimendez! C'est incroyable !
C'est pannes, sont dues uniquement à VOO, je subis !
Niveau d'utilisateur 1
Badge +4
Ah oui, ça vient de couper! Encore, et encore.....
Niveau d'utilisateur 7
Badge +12
comme je l'ai dit je comprend que tu râles et que tu aies un problème et que tu en aies marre
mais respectes nous ainsi que notre forum, c'est tout ce qu'on demande
je crois que maintenant on s'est compris
bonne chance dans la résolution de tes problèmes
Niveau d'utilisateur 1
Badge +4
Je pensais vous respecter en écrivant, "ce message n'est pas destiné aux gentils bénévoles" cela vous fait gagner du temps, puisque ainsi, vous ne lisez pas pour rien....
Niveau d'utilisateur 7
Badge +12
c'est très gentil😁
et par la même occasion moi je voulais te montrer que du multipost on sait le faire aussi
mais ca perturbe non seulement celui qui le lit mais comme tu vois ca nuit grandement au sujet principal😉
Niveau d'utilisateur 1
Badge +4
09h06, coupure!
Niveau d'utilisateur 7
Badge +8
Bonjour Dib,

OK pour utiliser ce nouveau sujet, le souci de l’époque, à cause du vent, et qui impactait surtout le signal TV, a été résolu entre temps. Je vais clôturer l'autre sujet.

Autant, le 14 et le 15/03 j’ai constaté les coupures sur votre signal, autant depuis, tout est parfait (au niveau du signal envoyé).

La webradio que vous utilisez est-elle connectée en Wifi ou en filaire ? Avez-vous constaté (sur ce week-end) d’autres soucis d’internet que la web radio (déconnexion, lenteur...) ? Que donne un speedtest sur notre site quand vous avez des déconnexions sur votre webradio ?
Niveau d'utilisateur 7
Badge +8
Et pour la coupure c’est normal, j’ai modifié un paramètre sur votre Wifi afin que celui-ci soit plus stable. Cela confirme donc que votre webradio est en Wifi.

Sur quel appareil écoutez-vous cette webradio ?
Niveau d'utilisateur 1
Badge +4
Bonjour, j'utilise deux webradio, bien sûr pas en même temps, une sur mon smartphone, en wifi, et une dans mon installation"Denon" en réseau RJ45, elles se coupent tout le temps.
Autre chose, lorsque je veux envoyer de mon smartphone un message"Wattshap", il ne part pas, je dois basculer en 4G, là, il part direct !

Je vais tester ma vitesse
Niveau d'utilisateur 1
Badge +4



Je travaille à la RTBF, des collègues ingénieurs labo me disent que le "ping" est excessivement lent.....
Niveau d'utilisateur 7
Badge +8
Non, un ping de 13 est bon. 30 Mbps en Wifi est une vitesse normale et ne devrait pas perturber l’utilisation de la webradio (pour laquelle 2 ou 3 Mbps suffisent). Sur l’utilisation en Wifi, il est difficile de savoir si le souci provient d’une déconnexion Wifi (comme tout à l’heure suite à ma manipulation) ou d’une déconnexion de la web radio (cela arrive fréquemment sur certaines radios diffusant par internet).
Quelle est l’application utilisée sur votre GSM et sur quelle radio avez-vous le souci ? Nous pourrons ainsi faire le test au bureau et constater si nous avons aussi des déconnexions sur ces radios-là.

Autre test que vous pouvez faire, c’est de lire une vidéo YouTube par exemple et de voir si vous avez également des déconnexions (cela permettra de confirmer un souci de Wifi peut-être).
Voyez-vous quand même une différence entre la qualité du signal de mardi et mercredi et de ce weekend ?
Niveau d'utilisateur 1
Badge +4
J'écoute"France Inter" sur mon smartphone (Motorola E4)
Je possède un ampli"Denon", et voilà, coupure a 09h38 sur mon "Denon"!

Bien sûr que cela va mieux, j'ai des coupures, mais pas de plusieurs heures, avec un modem transformé en sapin de Noël !

Quand au Ping, oui, dans ce cas cela n'a rien à voir, puisque le signal est entrant, mais ils me parlaient de "gamers" qui doivent avoir une réactivité immédiate....
Niveau d'utilisateur 1
Badge +4
J'oubliais de préciser, aujourd'hui, j'ai des coupures, sur mon smartphone, ainsi que mon Denon, donc wifi, et RJ45, en écoutant deux radio différentes....
Niveau d'utilisateur 7
Badge +8
Je suis en attente de l’information pour savoir si le technicien envoyé le 14/03 est intervenu sur le réseau ou pas. Car depuis le 15/03 au matin, le signal est tout à fait stabilisé.

Concernant les coupures sur le Dénon, soit le souci vient du modem (surtension électrique, micro coupure...). Je pourrai voir ça dans les prochains jours en analysant certains points de votre modem. Ou alors la déconnexion intervient sur la radio en elle même et dans ce cas n’est pas liée à votre connexion.
Je ne connais pas cet appareil, mais je pense qu’il doit être pourvu d’un buffer qui permettrait de compenser une déconnexion de quelques secondes (que ce soit sur la radio ou sur le modem). De mon côté, je ne vois pas de perte de déconnexion sur le modem, les 4 leds restent-elles bien allumées lorsque vous avez ces coupures ? De quelle durée sont-elles en générales ?
Niveau d'utilisateur 1
Badge +4
Le modem est placé verticalement, il y a 5 leds allumées, je parle de celles du bas, il arrive que la cinquième led en partant du bas, soit éteinte, mais en général, elle est allumée, avec de légers clignotements.
Niveau d'utilisateur 1
Badge +4
10h25, coupure
Niveau d'utilisateur 7
Badge +8
La cinquième correspond à votre Denon. Si celui-ci est éteint, la led sera aussi éteinte. Lorsqu’elle clignote, c’est qu’il y a de l’activité entre le modem et votre appareil. Les plus importantes sont les 4 premières, elles doivent toujours être allumées et fixes.
Auriez-vous la possibilité de tester votre connexion avec une vidéo YouTube assez longue par exemple ? En veillant à laisser votre GSM à proximité du modem.

Quelle est la durée de la déconnexion ? Si vous avez autant de coupure dans la vidéo, un technicien sera nécessaire afin de vérifier votre modem
Niveau d'utilisateur 7
Badge +8
Je suis en train de monitorer votre modem, pouvez-vous me confirmer les 2 ou 3 prochaines coupures ? Je vérifierai si nous avons une montée de ping ou une perte de paquets à ce moment-là.
Niveau d'utilisateur 1
Badge +4
11h08, cela a coupé, j'avais changé de chaîne de radio
Niveau d'utilisateur 7
Badge +8
J’ai bien eu une légère montée de ping à ce moment-là (75 ms) mais pas suffisante pour perdre la connexion. Surtout que, ce genre d’appareil possède un buffer permettant justement de combler ces micros coupures. La déconnexion devrait être de plusieurs secondes pour vous impacter. Or ici, il s’agit juste d’un paquet (et donc de quelques dixièmes de secondes).

Il faudrait vérifier ce que donne une lecture d’une vidéo YouTube durant un certain temps.

Commenter