Résolu

Passage au TRIO tatoo, quand les nouvelles vitesses seront-elles effectives ?


Niveau d'utilisateur 1
Badge +4
Je me suis abonné récemment au pack trio tatoo mes j ai toujours 125 mbps et non 200 mbps quelle est le problème
icon

Meilleure réponse par XENA 29 janvier 2017, 11:01

les changements d'abonnements se font toujours le 01 de chaque mois
si vous avez changé en janvier vous êtes donc toujours avec votre ancien abonnement
Afficher l'original

40 commentaires

Niveau d'utilisateur 7
Badge +12
les changements d'abonnements se font toujours le 01 de chaque mois
si vous avez changé en janvier vous êtes donc toujours avec votre ancien abonnement
Niveau d'utilisateur 1
Badge +4
non sa été activé hier car j ai le téléphone fixe déjà activé ainsi que le pack panorama a moins que la vitesse sera changé le premier mes tous le reste est déjà activé donc je voie pas pourquoi la vitesse non
Niveau d'utilisateur 7
Badge +11
Salux chris2011,

Si vous nous dites quand vous avez fait cette demande, on pourra mieux vous répondre .... :)

Tout ce qui touche à internet est activé tout les premier du mois suivant la demande de modification ...

Vous avez plus de renseignement ici ;)

@Pluche
Gerinald
Niveau d'utilisateur 1
Badge +4
j ai fait la demande hier a 17h on ma dit que tous serais activé direct que j aurais droit a 200 en vitesse mes on ma pas dit que la vitesse serais augmenté le premier
Niveau d'utilisateur 7
Badge +12
puisque vous ne me croyez pas....il suffit d'attendre le 01:)
j ai fait la demande hier a 17h on ma dit que tous serais activé direct que j aurais droit a 200 en vitesse mes on ma pas dit que la vitesse serais augmenté le premier

Plus que 3 X dormir, et tu auras tes nouvelles vitesses
Niveau d'utilisateur 1
Badge +4
je n ai pas dit que je vous crois pas j ai juste dit se que on ma dit et pas dit donc j attendrais
Niveau d'utilisateur 7
Bonjour chris2011,

Je vois dans votre dossier que vous êtes passé d'un DUO wahoo au TRIO tatoo.
Les vitesses auxquelles vous avez droit avec ce nouvel abonnement seront effectives dès le premier du mois qui suit la demande, le 1er février.

Encore un peu de patience, donc 🙂
Niveau d'utilisateur 1
Badge +4
fin voila je suis le premier février j ai toujours pas 200 mbps comme on me disais fin je m en doutait que j aurais pas 200mbps comme on ma dit !!! je n ai que 150 au lieu de 200 et sa a toute heure 150 148 ou 135
Niveau d'utilisateur 7
Badge +12
donc maintenant tout est bien en ordre:)
il faut maintenant simplement attendre le boost de votre région
Niveau d'utilisateur 7
Badge +12
Hello Chris2011
pouvez vous préciser votre localisation ?
Pourriez vous nous poster une capture d'écran d'un speedtest réalisé sur le site
de voo.
merci d'avance
Niveau d'utilisateur 7
Badge +12
Bonjour,

Ce qui est étonnant, c'est que Chris dit dans son premier post qu'il avait 125 avec son wahoo, il serait donc normalement en zone boostée.

@ Chris, vous êtes certain que vous aviez bien les 125Mbps avec votre wahoo ? pas "seulement" 100 ?
Si vous n'aviez "que" 100, l'explication des zones boostées ou pas serait la bonne.
Niveau d'utilisateur 7
Badge +12
Hello
Oui j'avais vu ca aussi mais un speedtest sera une bonne indication d'un éventuel problème.
Niveau d'utilisateur 1
Badge +4
oui j avais bien les 125 mbps en vitesse avec mon duo wahoo au debut non mes apres j avais les 125 et je suis dans la région d Andenne donc je comprend pas pourquoi sa ne monte pas jusque 200 mbps et sa monte jusque 150
Niveau d'utilisateur 7
Badge +12
C'est qu'il y a problème sur votre ligne ou chez vous ..
Pouvez vous poster vos niveaux de signal ?
Avez vous tenté un reset usine du modem ?
Niveau d'utilisateur 1
Badge +4
les niveaux de signal je les trouve ou j ai fait un reset du modem rien ne change
Niveau d'utilisateur 7
Badge +12
Voir le tuto niveau du modem
Niveau d'utilisateur 1
Badge +4
voici mes niveau
Niveau d'utilisateur 7
Badge +12
Bah oui il y a beaucoup trop de signal en RX et donc votre modem sature ... 18 dB c'est trop , un dépannage sera nécessaire pour régler ça .
Niveau d'utilisateur 1
Badge +4
je doit faire quoi pour que le dépannage se face tous se fait a distance
Niveau d'utilisateur 7
Badge +12
voici mes niveau

Ouch ! le RX me semble bien haut.
A moins d'une bonne idée de roylion, je crains que vous ne deviez passer par la case dépannage (soit par téléphone au 078/50 50 50 soit via un des "experts Voo" du forum).

Edit : ben roylion est passé entre-temps.
Si vous voulez contacter un expert voo (ceux avec le "V") en message privé, il faut cliquer sur leur avatar pour accéder à leur page perso.
Je ne sais pas qui est de service aujourd'hui, je n'ai encore vu d'intervention que de la part de Nicolas.
Niveau d'utilisateur 7
Badge +12
Le technicien devra se rendre sur place pour cela
Niveau d'utilisateur 1
Badge +4
ok merci je vais faire le nécessaire
Niveau d'utilisateur 1
Badge +4
j ai sonné au service technique on ma dit que c es mon câble qui ne permet pas de monté a 200 il ma dit de regarder les lampe ou il était connecter si c es jaune ou orange c était orange donc ca va pas donc j ai changé de câble c était jaune mes rien ne change pas de vitesse a 200
Niveau d'utilisateur 7
Badge +12
si vous avez une box evasion il y a une lampe orange
si le câble n'est pas bon il n'y a pas 1 mais 2 lampes oranges
mais l'ordinateur lui-même n'est peut être pas capable de supporter cette vitesse (pareil que pour le câble)
donc si vous avez une évasion et qu'il n'y a que 1 lampe orange: c'est bon! votre ordi et votre câble sont ok

Commenter