Ma connexion internet n'est pas stable


Badge

Bonjour,

Je viens de faire un passage sur le forum car j'ai des problèmes d'internet vraiment pas stable ces 2 derniers mois.

Mon speed teste est super en wifi comme par câble ethernet mais malgrer sa, j'ai des chargement à l'infini (ou trop lent), des déco en jouant la ps4, des images qui ne se charge pas, des pages web qui ne s'ouvre pas ou trop lent, probleme d'envoi de message whatsap,  problème en appel WhatsApp (on m'entend avec des coupures)..etc en gros des problème partout. 

 

Ont a remplacer le routeur, j'ai l'impression que c'est devenu pire meme.  Ils parlent toujours du speedteste au téléphone mais il n'y a pas que sa qu'il faut regarder puisque les problèmes persistes.

 

Sa fais des année que je suis client Voo, toujours content mais la j'avoue que sa commence à me décevoir. Il faut absolument trouver solution a mon problème.

 

Que me conseillez vous? Que faut t'il faire?


18 commentaires

Niveau d'utilisateur 7

Bonjour,

Bienvenu sur le forum :)

N'oubliez pas de mettre votre numéro de client dans votre profil, comme défini dans ce tuto, afin que les Officiels puissent accéder à votre dossier :)

Merci de ne pas le poster sur le forum, mais bien dans votre profil.

Pourriez vous poster vos niveaux de signal du modem en suivant cette procédure

Par la même occasion, nous poster un speedtest  (eh oui .. encore, mais c’est pour que nous vérifions de visu)

Avez-vous bien vérifié le câblage, l'alimentation du NIU, ne pas hésité à enlever tout les câbles et à les remettre bien à fond ?

Un Officiel vous prendra en charge dès qu'il verra votre post, juste être patient, ils ne sont pas nombreux, et traite les problèmes au fur et à mesure 

 

 

 

Niveau d'utilisateur 7

Bonjour @darkness26,

A première vue, je ne remarque rien d’anormal du côté du modem et du signal, j’ai tout de même demandé une analyse plus approfondie suite à laquelle vous serez recontacté.

N’hésitez pas à faire les vérifications conseillées par @Gerinald !

Badge

Voila Gerinald ce que vous m'avez demandez:

 

Mon numéro de client est deja sur mon profil.

Les câbles ont tous été mis de nouveaux puisque j'ai reçu un nouveau modem. J'ai également changer le câble ethernet allant du modem a la Playstation 4. 

Aucun changement, je trouve meme que depuis que j'ai le nouveau modem c'est même pire que l'ancien. 

 

Mes speedteste sont effectivement toujours bon mais malgré sa j'ai des problèmes.

Un agent Voo ma contacter via message privé, il a dis que mon logiciel n'étais pas a jour et qu'il ma envoyer une mise a jour mais je vois deja qu'il n'y a pas eux de changement (sur WhatsApp je viens d'envoyer un message et sa ne s'envoi pas directement). Je n'est pas encore su tester sur autres choses. Apres je vais teste sur un jeu ps4 

Niveau d'utilisateur 7
Badge +12

bonjour

votre speedtest ne semble pas si bon que ca…..82 mbps...vous ne devriez pas avoir 125mbps?

par contre vos niveaux, (donc votre signal) ont l’air bons

whats app n’a rien à voir avec votre connexion internet…..c’est du wi-fi ou de la 4G

Badge

Le speedteste je l'est fais en wifi via mon smartphone.

En ce qui concerne les messages envoyés via WhatsApp, avec wifi c'est lent, sa prend 1min pour que le message s'envoi alors que en 4G sa passe directe

 

 

Badge

Voici le speedteste effectuer sur mon ordinateur par câble ethernet 

Niveau d'utilisateur 7

Hello,

 

95mbps ça ressemble à une limitation hardware c’est souvent dû à un câble non gigabits (donc cat5 ou moins, il faut minimum un cat5E, 6 ou plus) ou abimé; ça pourrait aussi être la carte réseau qui n’est pas gigabits

Niveau d'utilisateur 7
Badge +12

le problème semble donc être le wi-fi et peut-être la carte réseau ou les câbles  mais en tous cas pas la connexion internet

Badge

 

Badge

 

Badge

Les 2 dernières images, j'ai fais un speedteste avec un autre pc par câble et comme vous pouvez le constatez la vitesse de téléchargement un peux mieux, par compte pour le upload sa prend tellement du temps qu'il stop a chaque fois

Niveau d'utilisateur 7

Hello,

 

Je voit que Marcs et Xena ont prit la relève :)

Oui, voir la carte réseau, qui doit être en 100/1000,  de votre PC, ainsi que les câbles, pour du giga, c’est minimum du Cat 5E, sinon, vous en êtes réduit à être en dessous des 100 Mbps.

Attention que avec la PS, vous n’aurez jamais une connexion maximal, puisque celui-ci se base sur le serveur de la PS … qui se trouve souvent en dessous de ce que vous pouvez attendre.

Badge

Vous avez vue les images pour le speedteste sur mes pc et j'utilise un cable ethernet également pour jouer a la ps4 que j'ai remplacé aussi pour tester mais rien n'a changer.

Et en wifi j'ai tout les problemes citer dans les messages précédents aussi.

En gros j'ai des problèmes partout.

Je comprendrais ce que vous dite si se serai juste sur un appareil. Mais dans tout les appareils c'est pareil, j'ai également un ami qui est venu chez moi et a utiliser mon wifi, il dit aussi que j'ai des problèmes…

Je suis client voo depuis des années deja, j'ai des problèmes depuis +- 2mois je dirais et j'ai pourtent rien changer

 

Ps: la vitesse m'importe peu, je veu juste avoir quelques chose de fonctionnel. Sa m'avance a rien d'avoir une bonne vitesse si au final rien ne fonctionne. 

Mes problemes majeur :

-J'ai quelques jeux ps4 qui me deco des jeux en ligne avec le message "vous n'avez pas de connexion internet" que se soit par cable ou par wifi.

-Quand je surf sur internet via mon smartphone par wifi, des pages qui ne s'ouvre pas ou trop lent, des images qui ne s'ouvre pas, des commentaires qui apparaissent pas sur divers sites

 

- Mes messages WhatsApp qui s'envoi apres quelques minutes, mes appel vocal par whatssap, on m'entend avec des coupures

 

J'ai tout des problèmes dans ce genre...

Niveau d'utilisateur 7
Badge +11

Malgré la limitation matériel des 100 mbtis, le problème de lenteur ne vient pas de là.

Essayez un peu de désactiver l’ipV6 dans les paramètres du modem.

Badge

Je vais regarder comment faire et tester sa

Badge

C'est de la? Si oui, je dois le mettre en ipv4 ou mode bridge?

 

Et merci mikl, enfin un qui va droit au bute. On ne fais que me parlez des vitesses, mais sérieux la, je demande pas a avoir des vitesse de fou, je demande juste que sa fonctionne que je sache utiliser l'Internet normalement quoi. Sa sert a quoi d'avoir une vitesse excellente si je ne sais pas utiliser mieu ou au moins aussi bien qu'un autre qui a une vitesse moins bonne? Alors svp arretez de me parlez de vitesse

Niveau d'utilisateur 7
Badge +11

en IPV4.

Badge

Voila je l'es mis en ipv4 et le modem a redémarrer. 

Je vais teste 1-2 jours et je reviens vers vous si vous n'avez pas autre chose a me suggérer

Commenter