Passer au contenu principal

Promeneur

 • 

54 Messages

lun. 14 oct. 2019 19:27

Connexion internet - vitesse faible

Bonjour sa fait plus de 9

 jour que mon resaux et vraiment degeulasse j’ai justement augmenter mon pack a 400mbs , pour au final avoir quelque chose qui ne me corespond pas !!! 

je fait enormement de chose dans le cadre de mon travaille qui passe principalement par internet multigaming .serveur . Streaming 

 Je trouve que ce n’est pas serieux deja avant de changer j’avais deja d’enorme probleme  et vous le savait car je vous telephoner tout les deux jour … 

voici un screnn de ma co Alor oui je suis en cablée je ne passe pas par le wifi ce sont des                            cables  CAT 7 BLINDER ( obliger avec mon instalation )  je suis en PC fix ULTRA GAMING

est pc portable GAMING ( wifi encore pire prefere ne pas en parler 2eme screnn wifi a 30 cm du modem

)   

 

je ne sait pas si sa viens du cable principal VOO qui passe dans mon domicile mais bon voila sa fait quand meme plussieur année que je vous contacte pour me plaindre du reseaux internet  et rient ne bouge je songe vraiment a partir de voo quitte a payer 3x plus chere pour instaler la fibre a mon domicile desoler pour ce long texte ! 

bien a vous 

 

 

Réponses

Solution acceptée

cosmos1999

Expert

 • 

3K Messages

il y a 9 mois

Bonjour,

 

Vérifiez quand même dans “Vos propriétés réseau” de vos PC si la connexion Ethernet est bien établie à 1000 Mbps ( 1Gbps ) , votre limitation à 95 Mbps ressemble fortement à une limitation hardware suite à un élément qui ne serait pas compatible Gigabit ou défectueux …..

 

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 9 mois

Bonjour,

Bienvenu sur le forum :)

N'oubliez pas de mettre votre numéro de client dans votre profil, comme défini dans ce tuto, afin que les Officiels puissent accéder à votre dossier :)

Pourriez vous poster vos niveaux de signal du modem en suivant cette procédure

Pour les speedtest, préféré plutôt les speedtest de Ookla, en choississant les serveur de LLN ou Orange.

Je pense qu’il n’est pas nécessaire de vous demandé si tout les câbles ont tous été bien vérifié :)

Ce soir, les “Officiels” ne sont pas là, mais les “Experts” vous demanderont très certainement des détails plus précis.

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

54 Messages

il y a 9 mois

Bonjour,

Bienvenu sur le forum :)

N'oubliez pas de mettre votre numéro de client dans votre profil, comme défini dans ce tuto, afin que les Officiels puissent accéder à votre dossier :)

Pourriez vous poster vos niveaux de signal du modem en suivant cette procédure

Pour les speedtest, préféré plutôt les speedtest de Ookla, en choississant les serveur de LLN ou Orange.

Je pense qu’il n’est pas nécessaire de vous demandé si tout les câbles ont tous été bien vérifié :)

Ce soir, les “Officiels” ne sont pas là, mais les “Experts” vous demanderont très certainement des détails plus précis.

bonsoir , voici ( le numero de clients et deja dans mon profil ) 

 

Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 9 mois

Hello,

OK merci, nos Experts pourront ainsi avoir les infos nécessaire ;)

Par contre, SVP, éviter de citer, celan’est pas permis dans la charte, sauf si vous citer une ligne spécifique ;)

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

54 Messages

il y a 9 mois

 

Marcs

Top Expert

 • 

11.1K Messages

il y a 9 mois

Bonjour,

 

Vos niveaux sont plutôt bons et ne devraient pas être responsables de ce ralentissement.

 

Par contre pouvez-vous préciser si vous êtes bien directement connecté au modem (donc sans switch ou raccords) et aussi si vous êtes en windows10, il y a eu quelques sukets qui parlaient d’une perte de vitesse due à une mise à jour foireuse.

 

@roylion15 il n'y avait pas aussi une histoire avec les "multi" ? il me semble que tu est intervenu sur un truc du genre.

N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

54 Messages

il y a 9 mois

bonjour,

oui je suis bien directement liée au modem je suis sur windows 10 j’ai un macbook pro 2019 qui m’affiche les meme resulta des speedtest ( je vieux bien a une mise a jour foireusse mes de la perte autant de mbs IMPOSSIBE puis sa me fait sa aussi sur ma PS4 Xbox one impossible de jouer ou de faire des stream connexion instable 

roylion15

Top Expert

 • 

16.6K Messages

il y a 9 mois

Hello

Votre signal est très bon au moment où vous avez fait ce relevé et ça n’explique vraiment pas vos soucis 

Ce serait bien de savoir si votre premier speedtest est réalisé en câblé sur le modem directement sans autres appareils ( routeur, switch ou cpl ) dans le circuit ? 

Pour ce qui est du wifi , c’est probablement sur le 2,4 GHz et 40Mbps est une valeur qui peut s’averer « normale » sur cette bande de fréquences. 

N’espérez pas avoir vos 400 Mbps en wifi sur le modem voo , néanmoins cela devrait être bien mieux en utilisant le wifi 5 GHz 

bonne soirée 

edit : désolé pour la redondance,  j’etais en mobile et je viens de voir vos réponses entre-temps 

 

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

54 Messages

il y a 9 mois

bonjour ,

merci de lire mon premier poste je n’utilise mon pc que sur du calbler cat 7 blinder oui les SPEDDTEST sont fait a l’instant en cabler juste le pc tout le reste coupée je n’utilise pas le wifi uniquement mon iphone … au vue de mon instalation le modeme prendrais feux si je met tout en wifi ( humour) ...

roylion15

Top Expert

 • 

16.6K Messages

il y a 9 mois

Oui désolé si j’ai reposé la question parce qu’on a l’habitude que les gens disent connexion câblée mais après questions on apprend qu’ils ont des CPL ou un vieux routeur, switch dans le circuit…

 

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

54 Messages

il y a 9 mois

@Marcs  aucune multi tout et mis sur une prise differante je suis ( dans le milieux informatique ) je peut pas mettre toutes mon instalation sur des multi tout prendrais feux … 

Promeneur

 • 

54 Messages

il y a 9 mois

@roylion15  ils a pas de probleme comme je diser plus haut je ne peut pas passer par des CPL ou vieux routteur surtout avec les serveurs

Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 9 mois

Hello,

 

Voir si un câble ne serai pas croqué entre le modem de VOO et le NIU, idem pour les RJ45.

Il est courant que un câble croqué ou ayant une césure, perturbe grandement le réseau.

Je ne dit pas que c’est cela, mais au moins, éliminé ces cas serai déjà bien.

Pour le reste, si une intervention doit se faire, il vous faudra attendredemain que un Officiel vous prennent en charge.

Ils ne sont pas nombreux, mais sont diablement efficace.

 

Edit : oups … les messages se croisent .. désolé …. j’ai supprimé la partie routeur

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

54 Messages

il y a 9 mois

@Gerinald  pas de souci moi franchement je pense que sa viens directement du cable principale de voo enfin c’est ce que je pense sa fait des année que je leur demande de le changer gratuitement mais ils refuse car pour la petite histoire sa fait plussieur année que j’ai des probleme de resaux apres ce qu’il me parrait vraiment bizare c’est que mon modem a des bonne reception ! du coups je ne sait vraiment pas d’ou sa viens de la borne ? du cable principal ? du boitier qui est dehors aucune idée je suis perdu et pour vous dire j’ai t’es parti chez le concurrent et je n’avais jamais aucun probleme ( j’ai tes parti pour un cadeaux ..) 

Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 9 mois

Hello,

Oui, je peut comprendre, a mon avis que les officiels vous enverront un technicien ….

Vous êtes de quel région ?

 

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Poser une question