Résolu

Réseau Wi-fi introuvable !!


Bonjour, étant client internet chez un concurrent je suis passé chez VOO mais impossible de trouver le réseau Wi-Fi aussi bien avec mon PC qu'avec mon Smartphone. Je fais rechercher sans résultats. Avec un autre smartphone il est visible, mais pas avec mes appareils . Y-aurait-il un problème d'incompatibilité?? Merci d'avance.
PC --> HP Pavilion
GSM --> Huawei P7
Modem --> Netgear
icon

Meilleure réponse par billy_boolean 28 août 2016, 14:35

Voir dans le modem si le wifi 2,4Ghz est activé. Le 5ghz n'est pas compatible avec tous les appareils.

SAvez-vous comment aller dans le modem pour le vérifier ?
Afficher l'original

17 commentaires

Niveau d'utilisateur 2
Badge +1
Voir dans le modem si le wifi 2,4Ghz est activé. Le 5ghz n'est pas compatible avec tous les appareils.

SAvez-vous comment aller dans le modem pour le vérifier ?
Merci pour l'info malheureusement je ne sais pas comment faire avec le modem??
Niveau d'utilisateur 7
Badge +8
Bonjour, étant client internet chez un concurrent je suis passé chez VOO mais impossible de trouver le réseau Wi-Fi aussi bien avec mon PC qu'avec mon Smartphone. Je fais rechercher sans résultats. Avec un autre smartphone il est visible, mais pas avec mes appareils . Y-aurait-il un problème d'incompatibilité?? Merci d'avance.
PC --> HP Pavilion
GSM --> Huawei P7
Modem --> Netgear


Bonjour, regarde ici cela pourrait t'aider et selon le modem que tu possèdes :S

http://assistance.voo.be/fr/internet/probleme-connexion-wi-fi

http://assistance.voo.be/fr/internet/changer-bande-frequence-modem-internet
Badge +7
Smartphone allez a paramètre puis sur wifi et la vous devriez voir votre réseaux ces écrit Voo suivis du numéros du modem une fois trouver entrer les key réseaux.

pour votre pc ces la même chose vous cliquer sur la barre des taches la ou et votre icône wifi ,regardez après voo suivis du numéros de modem une fois trouver double clic dessus il va vous demandez le key réseaux . si vous voyer rien alors faire ceci:

sur le modem il IA un bouton Wifi regarder si la loupiotte et bien allumé si tel et pas le cas, appuyer sur se bouton jusque obtention de la loupiote et refaire les étape cité si dessus

bien a vous
Niveau d'utilisateur 7
Badge +12
bonjour,

La piste de billy_boolean me semble la plus pertinente car j'imagine que le wifi (5Ghz) est bien activé puisque vous le captez avec un autre smartphone.

Attention à ne pas utiliser le Voo-homespot qui est prévu pour une utilisation par des clients extérieurs (et si vous arrivez à vous y connecter, c'est probablement celui du voisin).

Sinon le lien de Gérard devrait vous aider.

La "key réseau" dont parle dt4500 est notée sur le modem, il suffit de le recopier à l'identique.
Bonjour, je suis chez voo depuis 3 mois, tout allait plus moins bien sans compter que le wifi sautait de temps en temps et j'etais obligee de me déconnecter puis me reconnecter de temps en temps, mais depuis avant hier je n'ai plus de wifi, il a disparu de la liste de wifi, meme si je fais une recherche en tapant le nom de mon wifi ca n'amène rien. J'ai débranché et rebranché, eteint et rallumé plusieurs fois la cablage du routeur, mais seules les 4 lumières du bas qui s'allument, pas celle du wifi. La télé marche mais en l'allumant le message suivant s'affiche: votre box evasion rencontre des problèmes de connexion et certaines fonctionnalités sont momentanément indisponibles, code erreur 6010. Que faire? Merci d'avance pour votre reponse.
Niveau d'utilisateur 2
Badge +1
Ca ressemble a une panne (ou mauvaise config) du modem routeur.
6010, c'est quand la box ne voit plus internet.
Niveau d'utilisateur 7
@gin2013 : Les informations communiquées par la Communauté vous ont-elles permis de trouver une solution ? :)

@Krista : Le réseau Wifi était désactivé, je viens de le réactiver à distance. Pouvez-vous tester et me dire ce qu’il en est ? 🙂
Bonjour, hier le wifi a réapparu, apparemment suite à ce que vous avez fait. Maintenant tout marche mais le code erreur 6p1p apparait toujours sur la télé quand on l'allume. On a tout débranché et rebranché maas ca reste toujours. Merci
6010
Niveau d'utilisateur 7
@Krista : Pouvez-vous vérifier la connectivité de votre box .évasion ?
Merci beaucoup Adrien! On a eu le technicien au teléphone qui nous a aidé à parametrer le decodeur. Tout marche correctement maintenant.
Bonjour, j'ai de nouveau les memes problèmes. Le wifi saute de temps en temps ou il est là mais on ne sait pas accéder à un site. Je viens d'avoir le technicien au téléphone qui a changé le cannal à distance. J'ai su très vite ouvrir un site et on s'est dit que le problème est résolu, mais non, une fois accroché j'essaie de me connecter ca ne marche pas, ca tourne sans cesse et ne se connecte pas. Quand la fois passée vous aviez redémarré le wifi à distance, ca a marché très bien pendant une semaine, mais après... Vous ne pensez pas que peut etre le routeur a un problème? Merci d'avance de votre aide.
Badge
Mêmes problèmes que Kristen.... Et ce depuis le début que j'ai ce Routeur, mai 2016.
Niveau d'utilisateur 7
@ Krista : Le modem pourrait effectivement être en cause mais avant d'envoyer un technicien à votre domicile, j'aimerais vérifier une dernière chose.
Pouvez-vous réinitialiser votre modem et me dire si vous constatez à nouveau les mêmes désagréments ?

@Tchitchi1150 : J'ai demandé à ce qu'un de nos collaborateurs prenne contact avec vous dès que possible 🙂
Bonjour Adrien, on a fait ce que vous conseilliez, pour le moment ça marche, j'ai attendu quelques jours pour être sure. Merci beaucoup!!!
Niveau d'utilisateur 7
Excellente nouvelle Krista 🆒

Commenter