Plus de connexion internet


Bonjour, nous avons installé le pack évasion depuis 1 semaine et après quelque plantages celui ci ne va plus c-a-d plus de connexion internet le voyant lumineux online est éteint et le US clignote sans arret... Nous avons tout essayé débrancher rebrancher, reinitialiser... rien ne va.. pouvez vous nous aider svp. Merci

7 commentaires

Niveau d'utilisateur 5
Badge +7
Hello!

De quel abonnement il s’agit ? Duo ? Trio ? Toodoo, wahoo, tatoo ? One ?
Avez-vous indiqué votre numéro de client dans votre profil sur le forum ?
Que donnent les Niveaux du modem ?
Hello!

De quel abonnement il s’agit ? Duo ? Trio ? Toodoo, wahoo, tatoo ? One ?
Avez-vous indiqué votre numéro de client dans votre profil sur le forum ?
Que donnent les Niveaux du modem ?

Bonjour alloja, notre abonnement est le duo wahoo ce qu’il est mis sur la facture... Oui j’ai mis lon numéro de client dans mon profil et pour ce qui est des niveaux du modem comment puis je procéder pour voir cela ?
Niveau d'utilisateur 7

Hello!

De quel abonnement il s’agit ? Duo ? Trio ? Toodoo, wahoo, tatoo ? One ?
Avez-vous indiqué votre numéro de client dans votre profil sur le forum ?
Que donnent les Niveaux du modem ?
Bonjour alloja, notre abonnement est le duo wahoo ce qu’il est mis sur la facture... Oui j’ai mis lon numéro de client dans mon profil et pour ce qui est des niveaux du modem comment puis je procéder pour voir cela ?


Bonjour,

Cliquez sur le lien que alloja donne dans son message, cela vous conduira vers un tutoriel, il suffit de le suivre.
Niveau d'utilisateur 5
Badge +7
Par contre, vu que ce n'est toujours pas résolu, il faudrait retirer le fait que mon message soit la meilleure réponse 🙂
Niveau d'utilisateur 7
Badge +10
Par contre, vu que ce n'est toujours pas résolu, il faudrait retirer le fait que mon message soit la meilleure réponse :-)
Il s'agit probablement d'une fausse manipulation de la part de @Dasilva. Je l'ai corrigée :)

Je constate une variation énorme de signal sur votre ligne, @Dasilva. Cela dure depuis deux ou trois jours.

Pouvez-vous vérifier les branchements de votre modem en suivant cet article VOOassistance ?

Merci !
J’ai téléphoné a l’assistance et étant au travail je n’ai pas su faire correctement la démarche, donc je recontacterais ce soir pour pouvoir clarifier le problème et ainsi pouvoir le résoudre... Merci beaucoup pour votre aide 😊
Niveau d'utilisateur 7
Badge +10
Ils vous demanderont la même chose que ce qu'il est indiqué dans l'article. Si vous ne voulez pas perdre votre temps au téléphone, suivez l'article une fois rentré, et tenez-moi au courant. Je pourrai ensuite vous rappeler pour planifier un dépannage si tout est correctement branché chez vous. 😉

Si vous préférez appeler et régler cela d'une fois, c'est pareil pour moi. C'est vous qui voyez. 🙂

Commenter