Ligne instable depuis le début


Badge +1

Bonjour à tous,

cela date depuis l'arrivée chez Voo, ma ligne est instable. Pas de problème pour la télévision mais pour internet, c'est la catastrophe. C'est très aléatoire mais c'est tout ou rien. J'ai soupçonné le CPL et je pensais que seule la connexion wifi était impactée. 

J'ai ajouté un routeur avant hier pensant que le nombre d'appareils connectés simultanément faisait tourner le modem en bourrique. Malheureusement, les test à la source du routeur en filiaire sont parlant. La ligne est très instable. Voici les rapports du routeur. 

Redémarrage fait, inspection faite et le service client ne détecte rien car fatalement la connexion même minime se fait. 

 

 


40 commentaires

Niveau d'utilisateur 7
Badge +10

Bonjour @raphaelsanchez,

Avec énormément de retard, me voilà. :zipper_mouth:

Les soucis sont-ils toujours présents ?

Je vois qu’en novembre, ce n’était pas terrible. Mais cela me semble à présent plus stable. Vous confirmez ?

Niveau d'utilisateur 7
Badge +12

 Ils sont ou les officiels d’abord parce que finalement, je vais devoir demander un gros salaire chez VOO , moi … :grinning:  Depuis Samedi, vu personne !

Niveau d'utilisateur 7

Bonjour,

 

La porteuse dont parle roylion c’est la fréquence qui est à zéro, c'est tres probablement dû à un probleme externe mais il faut que le probleme soit présent au moment où un technicien vérifie la ligne sinon ( si c’est un souci aléatoire et momentané) ils peuvent contrôler la ligne des dizaines de fois sans pouvoir situer l’endroit défectueux.

Niveau d'utilisateur 7
Badge +12

Une fréquence porteuse absente fait simplement tout ramer et on suppose que c'est çà les soucis de stabilité aléatoires  vu que sur un screen précédent elle était bien là …

Pour le reste, moi je ne suis qu’un client et ne sait rien dire de plus et attendez qu’ un officiel passe sur votre sujet ou alors si c’est urgent téléphonez au HD : 078/50.50.50

Badge +1

Je n'ai pas bien compris avec la porteuse. Je ne posterai plus rien car on tourne en rond. Je vais en parler chez moi pour retourner chez Proximus. 

Niveau d'utilisateur 7
Badge +12

Hello,

Le problème me semble externe , vous avez une porteuse qui s’est fait “la malle” et le signal en général n'est pas top …

Aussi merci d’ éviter de poster toutes ces images “énormes” chaque fois depuis votre smartphone, c’est franchement dérangeant pour la lecture de vos posts  ….

 

Badge +1

Je sais qu'il faut vos chiffres officiels mais je suis malade et au lit. Les baisses sont cohérentes partout. 

 

Badge +1

 

Badge +1

C'est encore vraiment la catastrophe aujourd'hui. 

Niveau d'utilisateur 7

oui c’est pour ça que je dis que ça a duré jusqu’à ce que le technicien passe au bon endroit au bon moment.

Niveau d'utilisateur 7
Badge +12

Oui tout est possible , le problème est qu’un simple tech ne verra rien si le problème n’est pas présent quand il vient et que la vitesse est ok ...

Niveau d'utilisateur 7

Hello Marcs,

C’était pas à l’hiver dernier ?

Je pense me souvenir .. mais assez lointain … 

Niveau d'utilisateur 7

Hello les habitués du forum,

 

Ca ne vous fait pas penser à ce cas d’un câble aérien avec une microfissure qui faisait contact ou pas en fonction de la position du câble et de l’humidité ?

 

Je me souviens qu’ils avaient cherché pas mal de temps avant de tomber au bon endroit au bon moment.

 

Vous pensez que ça pourrait être le cas ici ?

 

 

Niveau d'utilisateur 7

Hello,

Oui, si vous pourriez aussi investigué chez vos voisins, on serai vite fixé …

Demain, les “Officiels” prendront le relais et pourront voir plus loin ;)

Badge +1

Quels sont vos conseils ? Chez moi, j'ai tout fait. C'est tous les jours comme ça. J'irai demander a mon voisin si il a aussi cela. Je sais qu'un technicien est venu il y a quelques jours. Chez moi, ça date. J'ai laissé aller les choses car je pensais que c'était la prise CPL ou encore le wifi qui passait mal sans vraiment chercher. C'est en installant le routeur pour étendre le wifi que je me suis rendu compte que c'était la cata. Même une page Facebook a du mal à charger parfois. Et quand je joue en ligne, c'est l'horreur. la dernière fois que j'ai joué c'était quand j'étais chez Proximus. 

Niveau d'utilisateur 7
Badge +12

Possible mais il faut réaliser des tests de manière fiable pour en être sur, on a déjà eu de tout ici donc on dégage le terrain pour les officiels VOO qui vous auraient dit là même chose …

Si apparemment c’est extérieur à chez vous , d’autres personnes doivent être impactées aussi . 
 

Saturation je doute qu’on en arrive à ce point là, surtout que le UP lui reste correct mais on ne sait jamais… une panne aléatoire ou intermittente probablement que oui ...

Badge +1

Le problème est visible peu importe la manière de faire les tests. A tout moment de la journée, la connexion  devient pénible comme maintenant et puis brutalement, la connexion revient à la normale. Cela ne date pas de maintenant. 

Badge +1

Modem redémarré, pc aussi et sur filiaire, serveur Diegem. 

 

Niveau d'utilisateur 7
Badge +12

 8/ 10 Mbps même si le réseau est surchargé c’est peu probable ,

J’ai oublié de dire : rebootez quand mvotre modem et votre pc d’abord pour être sur que le réseau et tout fonctionne bien car ici vous êtes en IP publique direct. 

Badge +1

Et voila depuis le test Voo. 

 

Badge +1

Voilà avec pc relié en filiaire, ça tombe bien, le réseau est au plus bas. Je vais refaire dans 20 minutes. Si ça se trouve , ça va monter a dépassé 300. 

Badge +1

Oui, le modem est bien vertical. L'installation n'a jamais bougé depuis l'instauration par le technicien. A part rajouter un routeur il y a 2 jours , je n'ai rien ajouté physiquement. 

Je vais prendre le portable a ma maman et essayer. Le soucis, comme c'est aléatoire, faudra refaire ça sans doute plusieurs fois durant la soirée. Je dois avoir une RJ45 quelque part. 

Niveau d'utilisateur 7
Badge +12

On peut faire un test en bridge directement avec UN pc connecté directement 

edit : il faut débrancher votre routeur du modem avant ...

Niveau d'utilisateur 7

Bonjour,

 

Il me semble que 33,9 c’est quand même un peu bas (voir canal 2) mais ça dépend parfois de la zone donc pas certain que ce soit un problème chez vous.

@roylion15 ou@mikL  pour le test en direct sur le modem, il faut le remettre en routeur, non ?

Le modem est-il bien placé verticalement avec son support ? (pour un meilleur refroidissement)

Bonjour,

Les niveaux de la ligne sont pourtant correct.
Prenez juste un portable débrancher le rj45 du modem voo et faites le test. 

Commenter