Lenteur affolante Wifi ( Technicolor )


Badge
Mon installation date de novembre 2018, soit 3 mois. Mon modem Technicolor ne me permet pas accrocher le wifi en permanence. Et quand je réussis enfin à l'accrocher, il me débite un WiFi d'une lenteur affolante. J'ai beau multiplier les répéteurs wifi pour avoir un semblant de réseau a l'étage, le signal ne passe quasiment pas et surtout je surfe a du 15Mb (!!!) en wifi à moins de 1m du modem.
Malgré les reboot quasi quotidien, rien n'y fait.
En filaire, cela semble aller correctement avec du 190Mb de vitesse.
Un remplacement du modem serait-il la solution?


26 commentaires

Niveau d'utilisateur 4
Badge +5
Bonjour,

Pour commencer nous allons analyser ensemble la qualité de vos niveaux du modem.

Pour cela veuillez publiez vos niveaux du modem.

Il serait également intéressant de savoir quel matériel d'amplificateur Wi-Fi disposez-vous?

Bien à vous,
Arthur
Badge
Voici les valeurs demandées.
Je possède 2 répéteurs TP-LinK neufs et un Develo Wifi neuf aussi.

Niveau d'utilisateur 7
Bonjour @Ben Joy,

Attention, il n'est pas conseillé de multiplier les appareils émettant un réseau Wifi, cela peut créer des interférences. Combien d'appareils émettant un réseau Wifi avez-vous au total ?

J'ai effectué une petite manipulation sur votre modem, mais je vous invite à vérifier la vitesse obtenue à partir du modem, lorsque seul le réseau du modem est actif.
Badge
Merci pour votre aide.
Nous en avons 3. La maison est très grande et les pièces sont très mal désservies par le seul modem. Il est pourtant placé de manière visible et ouverte, çàd sans murs à proximité.
Après votre manipulation, le réseau wifi ne s'est pas vraiment amélioré. Il reste difficile à accrocher sans couper et rallumer le wifi de chaque appareil connecté.
La multiplication des répéteurs était inévitable vu l'absence totale de wifi à l'étage. Nous sommes chez VOO pour le voomotion principalement ( 2 TV connectées à l'étage mais jamais simultanément ) et nous en sommes ultra déçu. Je n'ai jamais eu aucun soucis de wifi à ce point avec Proximus et Scarlet.
Niveau d'utilisateur 7
Badge +11
Il n'est pas déconseillé de multiplier le wifi par contre il est déconseillé d'utiliser des répétiteurs... Déjà un ce n'est pas top mais alors 2 3 c'est une catastrophe...

Bien évidemment il faut comparer ce qui est comparable... Le modem était au même endroit ?
Même technologie de wifi ??
Badge
Même maison, même emplacement vu les prises de raccordement télédistribution-téléphone.
Concernant la technologie wifi, je ne suis pas un pro donc je suppose qu'elle est différente d'un opérateur a l'autre...sinon cela aurait donné le même résultat.
Et les modems Voo n'ont pas une bonne réputation niveau wifi. Je lis régulièrement qu'il faut tomber sur un bon pour être tranquille. Sans doute ai-je tiré un mauvais numéro ?...😞
Le pire c'est que je n'ai jamais eu en 3 mois plus de 1 à 2 barres de wifi à l'étage. Ce qui est nettement trop faible pour les téléviseurs.
Pour un tel tarif mensuel je m'attendais à beaucoup beaucoup beaucoup mieux.
J'aimerais tester un nouveau modem pour voir si mon présentement est le bon.😩
Bonjour,

Le wifi n'est pas différent d'un opérateur à l'autre, il est normalisé et tous s'y conforment.
Ce qui change, c'est l'émetteur dans le modem et son nombre d'antenne ... là le Technicolor n'est pas vraiment une foudre de guerre 😋
Il n'y a pas grand chose à faire au niveau du Technicolor, seuls des appareils supplémentaires pourront aider 😙
Badge
Merci DDA. Des conseils particuliers quant aux aménagements à envisager?🤔

Quant aux aidants de chez VOO, pourrais-je avoir une réponse sur mes données techniques postées dans mon 2eme post, svp? Et au pire,envisager un remplacement de modem? 😥
Niveau d'utilisateur 7
@Ben Joy Le signal reçu par le modem est tout à fait correct. En effet, si vous avez une grande maison avec des CPL/répétiteurs éloignés, ça ne pose pas trop de souci au niveau des interférences entre les appareils. Mais comme le dit @mikL,les répétiteurs ne sont pas la solution la plus optimale. En effet, ceux-ci captent le signal Wifi pour l'envoyer plus loin. Ils captent et réemettent donc un signal déjà affaibli.

Il n'est par contre pas normal d'avoir des difficultés pour capter le réseau Wifi en étant très proche de celui-ci. Avant de chercher une anomalie dans votre installation, je pense qu'il faut d'abord que l'on vérifie ensemble s'il n'y a pas déjà un souci du côté du modem.

Le nombre de barres pour le Wifi est-il au maximum lorsque vous vous connectez au réseau du modem, en étant proche du modem ?
Niveau d'utilisateur 7
Badge +11
Vos signaux sont dans les normes voo.
Que donne un speedtest en câble ?
Badge
@Antoine L
Oui pour les barres au maximum en étant proche. Mais dans la pièce à côté, distante de 5m, pourtant porte ouverte, cela chute à 3 barres.

@mikL
En quoi un speedtest câblé va-t-il régler le soucis de wifi? En câblé, cela donne 84,9Mb en down et 19,6Mb en up. Avec un ping de 9 MS.
Niveau d'utilisateur 7
Badge +11
ça permet de voir si votre connexion est bonne au départ du modem.

Je vois que le test est effectué sur un PC avec un carte réseau 100 mbtis, pouvez-vous le refaire avec une carte 1 gbtis? Merci
Badge
@mikL

Je n'ai hélas pas la possibilité de changer de pc. Donc pas de carte 1Gbits. Désolé.
Niveau d'utilisateur 7
Badge +11
Pour tester votre wifi directement sur le modem je vous invite à faire 2 choses, ensuite vous faites un speedtest.

  • Débranché tous les répétiteurs de votre habitation
  • Passer le canal wifi sur le 1 et ensuite la largeur de bande à 20 mhz.
Après le test remettez le modem en automatique et refaite un speedtest .
Badge
@mikL

Merci pour l'aide.
Voici les résultats avec Chanel 1 et à 20mhz. C'est mieux qu'en automatique.

Niveau d'utilisateur 7
Badge +11
Refaite le même test toujours en 20 mhz sur le canal 3,6 et 9
Badge
C'est fait. Voici les valeurs avec les Channel inscrites dessus :

Niveau d'utilisateur 7
Badge +11
Vous me confirmez que les répétiteurs sont débranché lors des essais ?

Donnez moi la marque et le modèle de votre smartphone.

Les valeurs du canal 1 ne sont pas les mêmes que celles au dessus, c'est sur que vous avez fait le même test?

Lors de vos tests vous êtes tout seul sur le wifi?
Badge
Oui oui, je vous confirme que tous les répéteurs sont debranchés et seul le modem émet en wifi.

Mon smartphone est un Samsung A7 de décembre 2018. Il est neuf est fonctionne parfaitement. Il capte les réseaux wifi sans aucun soucis et les accrochent directement même chez d'autres utilisateurs de Voo.

Les valeurs oscillent en permanence d'où les différences de résultats ... et d'où mon topic. 🤨

Étant actuellement en congé et les autres habitants étant soit au travail soit en stages, je suis seul sur le wifi de la maison.

Avouez que c'est totalement anormal...😳😖
Niveau d'utilisateur 7
Badge +11
Non vous êtes dans les normes

Le débit MAXI avec un smartphone milieu de game en wifi 2.4 est de 50 à 55 méga vous oscillez à 45 donc vous êtes bien dans les normes. Si les différents tests vous donne toujours ce type de valeur sans les répartiteurs ça prouve que le problème est au niveau des répétiteurs.

Je vous invite à faire des tests complémentaire à 3 moments de la journée. Matin, midi et soir si possible.
De faire un test avec un autre équipement du genre un pc portable.

Je tiens quand même à préciser qu'un appareil neuf peut avoir des problèmes aussi d'où l'invention de la garantie...


Au vu des valeurs et de l'équipements utilisé pour moi le modem et la connexion sont bons à voir avec les autre tests.
Badge
@mikL
Merci pour ce très bon suivi.

Je ne suis pas satisfait de ce constat. C'est tout simplement d'une invraisemblance abbérante, et une preuve du retard technologique affiché par Voo.
Les grands coups de pub ne sont absolument pas en phase avec la réalité.
Même en filaire, les tests restent bien en-deça des standards actuels des concurrents. Et le placement publicitaire auprès de Test-Achat ne fait que renforcer mon avis : Voo brasse de l'air et ce ne sera JAMAIS de la faute ni du matériel obsolète, ni de l'opérateur.
Étiquette "Client pigeon" bien collée sur notre front.🤮
Niveau d'utilisateur 7
Badge +11
EDIT : Ici le débit est assez bas car la largeur de bande est à 20 MHZ, si vous la passé à 40 MHZ le débit va monter, à condition que le modem ne détecte pas de perturbations.


Vos résultats en filaire résulte de la carte réseau de votre pc et non d'un problème de VOO.
Je vous dis que le débit de 50 méga est une bride au niveau de votre téléphone et non du modem..... La je ne comprends pas votre réponse.
Niveau d'utilisateur 7
Badge +11
Voici ma vitesse en wifi sur mon smartphone milieu de gamme sur un routeur personnel à 150 euros



En câble j'ai la vitesse d'abonnement annoncé par voo
Badge
Donc ... Le matériel est à remplacer.
CQFD 😉😎
Niveau d'utilisateur 7
Badge +11
Je vais laisser quelqu'un d'autre vous expliquer car vous n'avez pas l'air de comprendre ce que je dis...
Bonne soirée

Commenter