Résolu

internet / wifi lent - coupure


Wifi qui part tout le temps ! 4g pareil 

Tres mauvaise connexion internet. Code d erreur sur la tv en rapport avec internet !!!

Déjà plein de mail envoyé et pas de réponses !

J ai fait votre speed test : nul. Je suis ds le rouge où que je me place dans la maison .

Rouge, j ai a peine un tier de ce se que j ai besoins alors que j ai le bon abonnement !

 

icon

Meilleure réponse par Gerinald 11 décembre 2019, 09:30

Bonjour,

Bienvenu sur le forum :)

Afin que les “Officiels” puissent accéder à votre dossier personnel, n'oubliez pas de mettre votre numéro de client dans votre profil, comme défini dans ce tuto, ne surtout pas mettre ce numéro sur le forum, car ce numéro est privé.

Je sait que vous avez dit que vous avez déjà fait des speedtests, mais nous, nous ne les voyons pas.

Pourriez vous poster vos niveaux de signal du modem en suivant cette procédure

Par la même occasion, nous poster un speedtest.

ATTENTION : aucun speedtest en wifi, mais uniquement en mode filaire, c’est le seul test qui défini si oui ou non votre réseau à la vitesse correct, le wifi étant une onde, il n’est pas fiable.

Avez-vous bien vérifié le câblage, l'alimentation du NIU, ne pas hésité à enlever tout les câbles et à les remettre bien à fond ?

Un Officiel vous prendra en charge dès qu'il verra votre post, juste être patient, ils ne sont pas nombreux, et traite les problèmes au fur et à mesure 

 

 

 

Afficher l'original

6 commentaires

Niveau d'utilisateur 7

Bonjour @Vivianeke,

J’ai jeté un oeil à votre modem, le signal est très correct. Je ne retrouve par contre pas de mail de votre part, le service technique est pourtant au taquet de ce côté.

N’hésitez pas à suivre les conseils de @Gerinald pour que l’on puisse vous aider !

Niveau d'utilisateur 7

:joy::rofl::joy:

Ohhh oui …..

  :joy::rofl::joy:

Niveau d'utilisateur 7
Badge +12

malaking baliw!!:clown:

Niveau d'utilisateur 7

Энэ тухай асуух хэвээр байна уу?
Барисууд, сайн уу гэж хэлдэггүй, Карапилуудыг ууж, лацыг тамхи татдаг

Niveau d'utilisateur 7
Badge +12

et bonjour

Niveau d'utilisateur 7

Bonjour,

Bienvenu sur le forum :)

Afin que les “Officiels” puissent accéder à votre dossier personnel, n'oubliez pas de mettre votre numéro de client dans votre profil, comme défini dans ce tuto, ne surtout pas mettre ce numéro sur le forum, car ce numéro est privé.

Je sait que vous avez dit que vous avez déjà fait des speedtests, mais nous, nous ne les voyons pas.

Pourriez vous poster vos niveaux de signal du modem en suivant cette procédure

Par la même occasion, nous poster un speedtest.

ATTENTION : aucun speedtest en wifi, mais uniquement en mode filaire, c’est le seul test qui défini si oui ou non votre réseau à la vitesse correct, le wifi étant une onde, il n’est pas fiable.

Avez-vous bien vérifié le câblage, l'alimentation du NIU, ne pas hésité à enlever tout les câbles et à les remettre bien à fond ?

Un Officiel vous prendra en charge dès qu'il verra votre post, juste être patient, ils ne sont pas nombreux, et traite les problèmes au fur et à mesure 

 

 

 

Commenter