Résolu

Connexion au wifi ok mais pas internet


Bonjour,

Cela maintenant 1 semaine que le wifi ne fonctionne plus, j'arrive à me connecter mais il n'y a pas internet, ni sur pc, ni sur smartphone ou tablette.

Je me connecte du coup sur le wifi "Voo Homespot" où j'entre mes coordonnées et là je sais me connecter à internet
icon

Meilleure réponse par Marcs 23 avril 2018, 20:03

Bonjour Marie,

Il faut bien comprendre le fonctionnement de votre connexion.
Vous avez d'une part le wifi qui ne fonctionne qu'entre vos appareils et le modem et d'autre part "l'internet" qui fonctionne entre votre modem et le réseau internet (le fait que le wifi fonctionne ne signifie donc pas que votre connexion soit fonctionnelle).

Lorsque vous utiliser le homespot vous être très probablement sur une connexion voisine mais pas sur la votre.

Il y a donc de forte chance que c'est votre ligne ou votre modem qui pose problème.
Avez-vous vérifié si les témoins de votre modem sont allumés ? si vous avez un ampli celui-ci est il alimenté électriquement (diode verte si ok).
Afficher l'original

4 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour Marie,

Il faut bien comprendre le fonctionnement de votre connexion.
Vous avez d'une part le wifi qui ne fonctionne qu'entre vos appareils et le modem et d'autre part "l'internet" qui fonctionne entre votre modem et le réseau internet (le fait que le wifi fonctionne ne signifie donc pas que votre connexion soit fonctionnelle).

Lorsque vous utiliser le homespot vous être très probablement sur une connexion voisine mais pas sur la votre.

Il y a donc de forte chance que c'est votre ligne ou votre modem qui pose problème.
Avez-vous vérifié si les témoins de votre modem sont allumés ? si vous avez un ampli celui-ci est il alimenté électriquement (diode verte si ok).
J'ai suivi les étapes du "branchement", j'ai débranché et rebranché le câble coaxiale, ensuite rallumer le modem et tout fonctionne comme avant.

Merci beaucoup pour votre réponse.

Bonne soirée !
Niveau d'utilisateur 7
Badge +8
Bonjour MarieWlle,

Comme Marcs l’a déjà expliqué, il y a de fortes chances que votre modem ne recevait plus de connexion internet. Le fait de l’avoir redémarré et/ou retirer le câble coaxial a sans doute permis à celui-ci de se remettre en ligne.
Si vous désirez que l’on vérifie s’il n’y a rien de particulier sur votre signal, vous pouvez laisser votre numéro de client dans votre profil ou me l’envoyer en message privé :)

Une bonne journée
Bonjour,

Merci beaucoup pour ces explications, si le problème persiste une nouvelle fois, je reviendrais vers vous.

Bonne journée à vous 😃

Commenter