Perte de chaine HD (RTL, FR2, FR3, USHUAIA, ...) => ÉCRAN NOIR


Badge
Bonjour,

J'ai en ma possession depuis hier matin, une carte TV NUMÉRIQUE.
Après avoir suivi toutes les étapes, j'ai donc capté mes chaines sans soucis.
Malheureusement, en soirée, d'une seconde à l'autre, coupure du signal et écran noir sur la tv, sans avoir changé quoi que ce soit.
Je capte toujours des chaines mais il y en a comme ushuaia, ab4, rtl-tvi hd, FR 2 HD, FR3 HD, ... que je ne sais plus avoir ...
Dès que je me positionne sur une d'entre elles, c'est l'écran noir ou parfois une image super pixelisée et ensuite écran noir ...

Le soucis vient-il de VOO ?
Étant donné que tout allait bien et que tout à basculé d'une seconde à l'autre ?

J'ai déjà tenté de faire une nouvelle recherche de chaines mais toujours la même chose ...

Merci à vous.

4 commentaires

Bonjour.
Même problème.
Carte achetée et activée aujourd'hui. Pas d'image sur les canaux 1 à 10 et QQ autres. Pas de son sur Fr2 (504). Une solution ?
Niveau d'utilisateur 7
Bonjour ets94283,

J'ai demandé à ce qu'un de nos collaborateurs prenne contact avec vous pour l'absence d'image sur certaines chaines 🙂
Pour les pertes de son sur France 2, si celles-ci sont intermittentes, un sujet l'évoque déjà. Je vous invite à le consulter mais sachez que c'est en cours d'analyse et de résolution.
Niveau d'utilisateur 7
Le numéro de client indiqué dans votre profil ne correspond à aucun contrat. Pouvez-vous vérifier ?

Je pourrai alors accéder à votre dossier et y voir plus clair 🙂
Niveau d'utilisateur 7
Je n'ai pas eu de retour de votre part, impossible de trouver une solution dans ce cas 😞

Je laisse le sujet ouvert au cas où vous repassiez parmi nous 🙂

Commenter