Passer au contenu principal

Officiel

Accepté

Sans réponse

Filtres avancés

Résultats de recherche (1.2K)

Pertinence

Solution acceptée

Perte de Connexion depuis 30 minutes ??

Bonjour, je n'ai plus de connexion depuis 30 minutes... Les Lumière du modem s'allument , puis clignotes... Numéro 1 reste allumée.. Le numéro 2 clign

 publié 

il y a 3 ans

 • 

Last response by 

Antoine L 

il y a 3 ans

Problème

 • Ma connexion Internet

11

3

0

Solution acceptée

Plus internet ni téléphone ni télévision à 4020 Lège

Tout est dans le titre depuis ce matin plus rien ne va et pas moyen d'avoir le service technique vu que pas de téléphone. Le routeur clignote à côté d

 publié 

il y a 2 ans

 • 

Last response by 

bendem 

il y a 2 ans

Problème

 • Ma connexion Internet

14

8

0

Solution acceptée

Plus internet à vise (4600)

Bonsoir, Cela fait 3h que je n ai plus internet, plus d accès à voo assistance. J ai un voyant qui clignote et c est la deuxième fois en 3 mois. Impo

 publié 

il y a 2 ans

 • 

Last response by 

Antoine L 

il y a 2 ans

Question

 • Ma connexion Internet

22

8

0

Solution acceptée

Comment lier la télécommande de ma box .évasion avec mon téléviseur Phillips ?

Achat d'une Tv Phillips, Essai de la lier avec la commande évasion. Appui sur touche be Tva plus de 3 secondes le voyant rouge ne clignote pas et ne r

 publié 

il y a 4 ans

 • 

Last response by 

XENA 

il y a 4 ans

Question

 • Ma box .évasion

25

2

0

Solution acceptée

Led US et DS clignotent continuellement sur mon modem Netgear

Bonjour, J'ai le modem Netgear et je travaille en wifi. J'ai remarqué tout récemment que les deux diodes indiquant le download et l'upload clignotaie

 publié 

il y a 4 ans

 • 

Last response by 

roylion15 

il y a 4 ans

Question

 • Ma connexion Internet

466

13

0

Solution acceptée

Panne à 1050 Ixelles

Je suis sur ixelles rue du Viaduc et plus rien ne fonctionne le modem clignote depuis 9h ans e matin j'ai appelé on me dit qu'on voit rien donc techni

 publié 

il y a 2 ans

 • 

Last response by 

Ness 

il y a 2 ans

Problème

 • Ma connexion Internet

29

2

0

Coupures régulières de la connexion Internet et Led qui clignotent

Bonjour, Bonsoir, Je possède un modem technicolor et depuis bientôt une semaine, je constate des coupures sur ma ligne internet. N'ayant rien touché

 publié 

il y a un an

 • 

Last response by 

Marie_S 

il y a un an

Problème

 • Ma connexion Internet

30

13

0

Solution acceptée

Plus de connexion internet Gembloux

Pas de connexion internet ce matin chez nous à Gembloux. Le modem clignote anormalement.

 publié 

il y a 3 ans

 • 

Last response by 

Tiou 

il y a 3 ans

Problème

 • Ma connexion Internet

8

4

0

Solution acceptée

Kit CPL wifi et un 3e CPL filaire

Bonjour, j'ai un kit cpl wifi qui fonctionne très bien, j'essaie en vain de rajouter un cpl filaire supplémentaire et je n'arrive pas. Le cpl filaire

 publié 

il y a 3 ans

 • 

Last response by 

Nathan 

il y a 3 ans

Question

 • Mon installation Internet

154

11

0

Solution acceptée

DS Modem routeur Technicolor

Bonjour à tous, Depuis quelques jours, la LED "DS" de mon Technicolor clignote à raison de 1 sec allumée et 1 sec éteinte. Avec ou sans trafic la led

 publié 

il y a 3 ans

 • 

Last response by 

roylion15 

il y a 3 ans

Problème

 • Mon installation Internet

47

10

0

Solution acceptée

Panne internet sur le réseau

Et voilà pour changer encore une panne de réseau je n'ai de nouveau plus internet. Matériel débranché et rebranché et résultat sapin de Noël avant l'h

 publié 

il y a 3 ans

 • 

Last response by 

AnneSophie 

il y a 3 ans

Problème

 • Ma connexion Internet

14

7

0

Solution acceptée

Connecté à mon wifi mais pas de connexion internet

Bonjour, Je n'arrive pas à me connecter à Internet à mon domicile. Le témoin téléphone de mon modem WIFI clignote alors que mon abonnement concerne qu

 publié 

il y a 3 ans

 • 

Last response by 

Aline R 

il y a 3 ans

Problème

 • Ma connexion Internet

27

4

0

Solution acceptée

Plus de connexion internet (6000 Charleroi)

Bonsoir , Voilà je n ai plus de connexion internet depuis une vingtaine de minutes, la lumière clignote à côté du ds , j ai éteint et rallumé , fai

 publié 

il y a 2 ans

 • 

Last response by 

Bouchon608 

il y a 2 ans

Problème

 • Ma connexion Internet

22

10

0

Solution acceptée

Wifi

Bonsoir nous n avons plus internet .... le transfo à lâché on en avait un de réserve mais même avec cela ça ne fonctionne pas....il clignote et

 publié 

il y a 6 mois

 • 

Last response by 

Gilles N. 

il y a 6 mois

Problème

 • Ma connexion Internet

49

2

0

Solution acceptée

Déconnexions intempestives en soirée

Bonjour, Depuis quelques temps déjà, mon modem semble se réinitialiser "tout seul" et ce en soirée uniquement... Tout clignote pendant 3/4 minutes et

 publié 

il y a 4 ans

 • 

Last response by 

li0nel 

il y a 4 ans

Problème

 • Installation, dépannages et services

11

7

0

Solution acceptée

Débranchement du modem principal et depuis plus de réseau WiFi

Bonjour, j'ai dû debrancher les câbles reliés au boîtier principal de couleur blanc assez ancien.Depusi que je les ais rebrancher et la plus rien... N

 publié 

il y a 6 mois

 • 

Last response by 

roylion15 

il y a 6 mois

Problème

 • Ma connexion Internet

12

1

0

Solution acceptée

Témoin DS clignotant - plus d'Internet - VOO Technicolor

Bonjour, Le témoin DS de mon modem Technicolor clignote et je n'ai pas accès à internet. J'ai déjà essayé de le rallumer via le bouton et le câble d

 publié 

il y a 3 ans

 • 

Last response by 

Antoine L 

il y a 3 ans

Question

 • Ma connexion Internet

47

2

0

Solution acceptée

Problème réseau dans la région de Nivelles

Bonsoir, J'habites nivelles et depuis minuit +- je n'ai plus internet ni tv, sur ma box la led DS clignote et la led US est éteinte, jai déjà rallumé

 publié 

il y a 4 ans

 • 

Last response by 

Adrien 

il y a 4 ans

Problème

 • Installation, dépannages et services

22

5

0

Solution acceptée

Du réseau mais pas de connexion à Braine-L'Alleud 1420

Bonjour, je remarque ce matin que j'ai du réseau wifi mais aucune connexion à internet. Il en va de même pour les ordinateurs connectés en RJ45....

 publié 

il y a 2 ans

 • 

Last response by 

Nathan 

il y a 2 ans

Problème

 • Ma connexion Internet

17

3

0

Solution acceptée

Panne de telephone fixe

Bonjour , depuis quelques jours notre telephone fixe ne fonctionne plus, (pouvez vous nous aider svp . Les manipulations suivantes ont été effectuees

 publié 

il y a 2 ans

 • 

Last response by 

Séba P 

il y a 2 ans

Problème

 • Mon téléphone

27

4

0