Passer au contenu principal

Promeneur

 • 

5 Messages

jeu. 10 mai 2018 16:29

Signal DS clignote pas d'Internet

Bonjour,

Je suis revenue de vacances aujourd'hui et me rend compte que je n'ai plus accès à Internet ni aux chaînes TV.

Pourtant mon téléphone capte bien le wifi.

J'ai constaté que le signal DS sur mon modem clignote.

J'ai également l'erreur 2020 qui apparaît sur ma tv. J'ai contacté le service clientèle VOO mais je dois attendre 1 semaine avant d'être dépannée !

Que faire ? Cela ne m'arrange pas de payer une facture pour des services que je n'ai pas

Réponses

Gerinald

Citoyen d'honneur

 • 

7.6K Messages

il y a 2 ans

Bonjour Fanny M.

En espérant que ce furent de bonne et belle vacance :)

Serai t'il possible d'en savoir un peu plus SVP, là, il est difficile de pouvoir nous aider sans indices supplémentaire.

Vous avez quoi comme matériel (modem et décodeur) ?

Si le modem et le décodeur s'allume, qu'avez vous comme led en plus de la DS sur le modem et message sur le décodeur ?

Avez-vous vérifiez le câblage, un câble mal mis ou croqué peut avoir des conséquences sur vos appareils ;)

Le message 2020 en est souvent le messages typique .... voir aussi à bien couper électriquement et rallumer ensuite ...

Bav
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
roylion15

Top Expert

 • 

17.2K Messages

il y a 2 ans

Hello
Vous avez un ampli voo a l’arrivée du signal ?
Est-il alimenté en électricité ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

5 Messages

il y a 2 ans

Bonsoir,
Je dispose du modem technicolor et de la box évasion.

Tous mes câbles sont bons et j'ai coupé et rallumé plusieurs fois le courant.

Le témoin du wifi est allumé et je le capte.

Lorsque j'allume ma TV et ma box, ke sais même accéder au guide des programmes mais aucun programme ne s'affiche...

Promeneur

 • 

5 Messages

il y a 2 ans

Oui j'ai un ampli et il est bien alimenté . Il y a une lumière verte .. tout est bon je ne comprends pas.
roylion15

Top Expert

 • 

17.2K Messages

il y a 2 ans

Oui ...
Aviez vous éteint vos appareils pendant vos vacances ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

5 Messages

il y a 2 ans

Je ne m'y connais pas bien.
Sur le mur de mon appartemment j'ai une installation avec 2 sorties ( UNE TV et l'autre RADIO , ce sont des entrées rondes ). Par dessus, l'installateur lui a mit un petit boîtier de la même taille avec 2 sorties : une TV0 et une TV4.

C'est tout ce que je vois.

Je n'ai rien éteins mais il y a eu une panne de courant dans le village où je suis
roylion15

Top Expert

 • 

17.2K Messages

il y a 2 ans

Oui c’est un ampli , NiU sur prise .
une panne de courant aujourd’hui ou bien auparavant ?
Vos voisins chez voo ont-ils du signal, eux ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

5 Messages

il y a 2 ans

Panne de courant le 4 mai d'après la personne de chez voo que j'ai eu tout a l'heure.

Je n'ai pas été leur demander mais je suppose que oui
roylion15

Top Expert

 • 

17.2K Messages

il y a 2 ans

C’est un point à vérifier mais à mon avis un dépannage sera certainement nécessaire pour cerner le problème chez vous s’il s’agit d’un immeuble à appartements et que ça fonctionne chez les autres habitants.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Antoine L

Officiel VOO

 • 

2.8K Messages

il y a 2 ans

Bonjour Fanny M.,

D'après ce que j'ai pu lire, tout semble en ordre dans votre installation au niveau du branchement. N'hésitez pas à indiquer votre numéro de client dans votre profil, cela permettra d'accéder à votre modem.