Promeneur

 • 

3 Messages

sam. 2 avr. 2016 11:14

Modem Technicolor: pourquoi mon DS arrête pas de clignoté en permanence ?

Bonjour,

J'ai un problème depuis qu'on m'a installé le nouveau modem Technicolor de VOO, le point DS sur le modem clignote toujours la plupart du temps sans arrêt mais je suis toujours connecté à l'internet et aucun problème avec l'internet mais DS clignote toujours ?

Merci.
VOO DUO TATOO - TECHNICOLOR TC 7210 "mode IPv4/IPv6

Réponses

Solution acceptée

Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour Johnny6042,

La led DS du Technicolor clignote (tout comme la led US) lorsqu'une anomalie est détectée sur la ligne. J'ai examiné votre connexion et le signal semble stable. Ce que vous confirmez dans votre message : tout est en ordre au niveau de votre connexion internet :)

Je peux effectuer une restauration d'usine du modem si vous est d'accord. Vous pouvez aussi le faire vous-même à l'aide de cet article.

Bien à vous,
Tiou
roylion15

Top Expert

 • 

15.4K Messages

il y a 4 ans

Hello,
Ce serait bien de nous poster les niveaux, on pourra peut être y voir une "anomalie" même si elle est peut être légère ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

7 Messages

il y a 4 ans

bonjour moi aussi j ai un petit soucis avec le modem technicolor j ai le leds ds qui clignote et ma connection est hyper lente pourtant j ai un abonnement a 75mb si quelqun aurait une solution je suis preneur merci d avance
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour keke,

Votre ligne semble perturbée, j'ai transmis votre dossier à un collaborateur pour une analyse plus approfondie. Les niveaux de votre signal doivent être réajustés. Quelqu'un vous recontactera très prochainement, sans doute pour convenir d'un rendez-vous avec un technicien.

A bientôt,
Tiou

Promeneur

 • 

7 Messages

il y a 4 ans

bonjour merci de votre reponse mais c est embettant car un technicien est deja venu et sa a rien changer du tout mais en attendant nous payont les facture hors que sa va faire 2 semaine que c est comme sa...si sa va vraiment pas je residerait le contrat et passerait cher un autre operateur bien a vous
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Je constate que le dépannage est prévu pour cet après-midi. N'hésitez pas à nous donner de vos nouvelles !
dt4500

Éclairé

 • 

558 Messages

il y a 4 ans

Bonjour a tous depuis hier j’ai se problème aussi led DS qui clignote j’ai rebouté le modem mes rien a faire .

j’ai fais un teste de ligne et bizarre j’ai bien mes vitesse cela peux être du a quoi ??? merci


j’ai déjà vérifier tous mes câblage

voici un speedtest voo:

Last Result:
Download Speed: 101345 kbps (12668.1 KB/sec transfer rate)
Upload Speed: 5276 kbps (659.5 KB/sec transfer rate)
Latency: 12 ms
Jitter: 3 ms
Connection: cable
04/06/2016 à 15:41:51


et les niveaux:

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 12 6952000 -1.7 dBmV 40.5 dB
2 Connecté QAM256 9 6952000 -0.9 dBmV 41.1 dB
3 Connecté QAM256 10 6952000 -1.2 dBmV 41.0 dB
4 Connecté QAM256 11 6952000 -1.3 dBmV 40.9 dB
5 Connecté QAM256 13 6952000 -3.7 dBmV 39.4 dB
6 Connecté QAM256 14 6952000 -3.6 dBmV 39.4 dB
7 Connecté QAM256 15 6952000 -3.9 dBmV 39.1 dB
8 Connecté QAM256 16 6952000 -3.7 dBmV 39.2 dB
9 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
10 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
11 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
12 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 1 5120 Ksym/sec 34.2 dBmV
2 Connecté QAM32 2 5120 Ksym/sec 35.3 dBmV
3 Connecté QAM32 3 5120 Ksym/sec 37.2 dBmV
4 Non connecté Inconnu 0 0 Ksym/sec 0.0 dBmV
roylion15

Top Expert

 • 

15.4K Messages

il y a 4 ans

Oui, cela arrive en cas d'un petit "souci" de ligne mais ce n'est pas critique surtout si tout va bien au niveau de la connexion internet.
Alors ne pas se tracasser outre mesure pour çà, vu que les niveaux RX/TX sont dans les valeurs prévues.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
dt4500

Éclairé

 • 

558 Messages

il y a 4 ans

Bonjour roylion15 merci de ta réponse ,j’ai préférer demander plutôt d'avoir une panne.

mes comme mon test et bon ces surement le modem qui fais des sienne .
roylion15

Top Expert

 • 

15.4K Messages

il y a 4 ans

un RESET FACTORY peut peut-être régler la situation mais ce n'est pas forcément sûr donc à moins que VOO ne le confirme,
on n'a pas eu beaucoup d'informations des Experts VOO sur cette "erreur de ligne" qui fait clignoter la LED DS.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Apprenti

 • 

71 Messages

il y a 3 ans

Bonjour,
J'ai le Technicolor depuis quelques jours et souvent je vois la led DS clignotter, parfois j'ai l'impression que ça rame un peu mais est-ce juste un hasard ou est-ce lié, je ne le sais.
Mais j'ai regardé les niveaux et un canal (le 5) est vraiment à côté de la plaque. Cela démontre-t'il un souci sur la ligne ou sur le Technicolor

--------------------------
Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 2 6952000 3.6 dBmV 42.5 dB
2 Connecté QAM256 1 6952000 3.6 dBmV 42.5 dB
3 Connecté QAM256 3 6952000 3.7 dBmV 42.3 dB
4 Connecté QAM256 4 6952000 3.9 dBmV 42.1 dB
5 Connecté QAM256 5 6952000 3.9 dBmV 35.5 dB
6 Connecté QAM256 6 6952000 4.0 dBmV 42.1 dB
7 Connecté QAM256 7 6952000 3.8 dBmV 42.2 dB
8 Connecté QAM256 8 6952000 4.0 dBmV 42.3 dB
9 Connecté QAM256 9 6952000 3.8 dBmV 40.1 dB
10 Connecté QAM256 10 6952000 4.0 dBmV 42.4 dB
11 Connecté QAM256 11 6952000 3.9 dBmV 42.3 dB
12 Connecté QAM256 12 6952000 4.2 dBmV 42.5 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB


Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 4 5120 Ksym/sec 44.7 dBmV
2 Connecté QAM32 1 5120 Ksym/sec 44.8 dBmV
3 Connecté QAM32 2 5120 Ksym/sec 45.3 dBmV
4 Connecté QAM32 3 5120 Ksym/sec 45.3 dBmV
------------------------------

merci de faire savoir ce qu'il y a lieu de faire.
Cordialement,
Didier
XENA

Top Expert

 • 

10.8K Messages

il y a 3 ans

j'ai la même chose chez moi et les techniciens m'ont clairement dit qu'ils avaient connaissance de ce problème qui touche carrément toute ma zone!
et c'est sans incidence sur le bon fonctionnement, par contre c'est probablement responsable de la led qui clignote parfois, signe d'une anomalie sur le réseau
votre modem n'est donc probablement pas en cause et ce soucis n'est pas de nature à provoquer un problème important
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Apprenti

 • 

71 Messages

il y a 3 ans

Merci Xena-7, ce qui me fait drôle c'est la valeur du canal 5... pourquoi est-ce juste sur une seule fréquence ??? mystère et boule de gomme.
Je tiens à préciser que la led DS clignote une fois toutes les 2 à 3 secondes et cela parfois jours et nuit... parfois pas, mais la valeur du canal 5 ne bouge pas.
Autre chose qui est d'un c.n c'est le fait que la retouche VOO au firmware nous empêche de choisir nos propres DNS... sauf à faire cela machine par machine quand c'est possible
roylion15

Top Expert

 • 

15.4K Messages

il y a 3 ans

C'est qu'il y a du bruit sur cette fréquence particulière ... le SNR est bas 35 dB et donc 36 dB étant pour moi une valeur minimum...
Les firmware d'opérateurs ne permettent pas de changer les DNS en général... si vous avez besoin de ca et d'autres fonctions avancées, faut passer en bridge avec un VRAI routeur....
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
XENA

Top Expert

 • 

10.8K Messages

il y a 3 ans

ce qui me fait drôle c'est la valeur du canal 5...

oui comme je le disais c'est pareil sur toute ma zone

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"