Passer au contenu principal

Officiel

Accepté

Sans réponse

Filtres avancés

Résultats de recherche (281)

Pertinence

Solution acceptée

Adapteur CPL chaud : normal ?

Bonjour J'ai des adaptateur CPL depuis quelques jours et je m'étonne que ceci soit assez chaud au toucher. Est-ce normal ? Merci

 publié 

il y a 2 ans

 • 

Last response by 

il y a 2 ans

Problème

13

2

0

Tout nouveau, tout chaud

Bonjours à toutes & tous. Je viens de rejoindre communauté VOO (tel- int - TV - Gsm ) apres une grosse bagarre chez la concurrence (BGTV) pour n épais

 publié 

il y a 3 ans

 • 

Last response by 

il y a 3 ans

Question

17

10

0

Modem Netgear CG3100 chaud en permanence : normal ?

Voilà, alors qu'on nous annonce encore de très fortes chaleurs pour la semaine prochaine, et que je veille désormais à surveiller tous ces appareils q

 publié 

il y a un an

 • 

Last response by 

il y a un an

Question

38

9

0

Solution acceptée

Panne internet / TV (4053 Chaudfontaine)

Tout d abord un code erreur 2020... Manipulation effectuée. Ensuite code erreur 6010... Plus rien ne fonctionne. Que faire ?

 publié 

il y a 9 mois

 • 

Last response by 

il y a 9 mois

Problème

20

4

0

Solution acceptée

Plus de connexion Internet et de télévision dans la région de Chaudfontaine

Bonjour ça fait maintenant une heure que je n'ai plus de télé ni d'Internet et je ne sais pas joindre VOO car cest ferme après 13h... quelqu'un peut i

 publié 

il y a 4 ans

 • 

Last response by 

il y a 4 ans

Problème

12

8

0

Solution acceptée

CPL qui surchauffe

Bonjour, Mon cpl est souvent chaud sur ma prise. Cela occasionne en rien les fonctionnalités, tout fonctionne. Mais depuis les fortes chaleurs, celu

 publié 

il y a un an

 • 

Last response by 

il y a un an

Problème

36

3

0

Bonjour, Tout ce qui a déjà été dit est parfaitement correct, je n'ai rien à redire dessus.   Les CPL sont bien entendu à proscrire dans un test de bande passante, car ils le faussent quasiment toujour

 to the conversation: 

0

2

Ma connexion internet

Bonjour, ma connexion rencontre des problèmes de perte de paquets. 1 voir 2 ou encore 3% de paquets perdus. J'ai aussi récemment acheté la connex

Problème

Solution acceptée

Mise à jour de ma box .évasion ? Combien consomme-t-elle ?

Bonsoir, il y a un peu plus d'une heure lorsque j'ai voulu allumer à nouveau la box évasion cela a pris une demi heure pour qu'enfin nous puissions re

 publié 

il y a 4 ans

 • 

Last response by 

il y a 4 ans

Problème

62

3

0

Solution acceptée

Panne à Amay

Bonjour, Depuis 09h00 pile, je n'ai plus accès à internet ni au téléphone fixe. J'ai fais toutes les manipulations possibles sur le modem en lui m

 publié 

il y a 4 ans

 • 

Last response by 

il y a 4 ans

Problème

28

14

0

Solution acceptée

Problème Box Evasion Code 2020

Bonjour ! Depuis environ 17h-17h30 aujourd'hui, ni la Box, ni l'Internet, ni la TV distribution ne fonctionnent. Ne me demander pas de faire des ma

 publié 

il y a 2 ans

 • 

Last response by 

il y a 2 ans

Problème

21

12

0

Solution acceptée

mon VOOCORDER ne vas plus! Affiche un chiffre/lettre inversé (6 ou 9 ou un C) et pas d'image

Bonjour, Depuis plusieurs jours impossible de faire fonctionner cette machine! Je l'allume, la petite lampe de droite devient verte mais pas de numé

 publié 

il y a 5 ans

 • 

Last response by 

il y a 4 ans

Problème

34

24

0

Solution acceptée

Modem - lumière rouge

Bonjour à tous. J’ai un truc bizarre qui vient de se passer, mon modem enfin le boîtier ou il y a tout les voyants de couleurs, a fais un « clac » a

 publié 

il y a 2 ans

 • 

Last response by 

il y a 2 ans

Problème

90

4

0

En panne à Chaudfontaine

Bonjour' Est'il possible d'avoir de l'aide svp !

 publié 

il y a 4 ans

 • 

Last response by 

il y a 4 ans

Problème

6

2

0

Solution acceptée

Signal instable après 3 interventions de techniciens

Bonjour, Je me tourne vers ce forum pour essayer de trouver une solution. J'explique mon problème depuis le début. J'ai souscrit à un abonnement A L

 publié 

il y a 4 ans

 • 

Last response by 

il y a 4 ans

Problème

39

3

0

Solution acceptée

Soucis led phone2/thermal warning clignote rouge

Bonjour je rencontre un soucis avec mon modem netgear. En rentrant ce soir je me rends compte que le led phone2/thermal warning clignote rouge et le m

 publié 

il y a un mois

 • 

Last response by 

il y a un mois

Problème

14

1

0

Solution acceptée

Impossible d'accéder à mes équipements depuis l'extérieur avec mon modem Technicolor

Salut la communauté, Pour commencer, tournée générale de thé bien chaud! Le sujet est vu et revu, mais je n'ai toujours pas trouvé de solution; je n

 publié 

il y a 3 ans

 • 

Last response by 

il y a 3 ans

Problème

22

6

0

Solution acceptée

Des nouvelles du remplacement de mon modem ?

j'attend toujours m'ont nouveau modem que Sébastien ma promis et j'aimerais avoir plus de renseignement sur le contras de l'entretien de la chaudiére

Question

8

8

0

Solution acceptée

Pertes de connexion Wi-Fi à répétition

Bonjour cela fait six mois ( 6!!!!) que je demande à VOO de régler mon problème de perte de connexion WIFI à répétition. Les techniciens de VOO( et

 publié 

il y a 3 ans

 • 

Last response by 

il y a 3 ans

Problème

31

34

0