Passer au contenu principal
T

dim. 15 mars 2020 15:17

Problème chaines hd/internet

Bonjour,

étant client voo tv depuis très longtemps (depuis toujours?), nous avons souscrit à l'offre complète (quattro) et l'installateur est venu le 10/02/20 pour effectuer l'installation du modem, de la box tv ainsi que d'un nouveau ampli sur l'arrivée. Après installation, internet fonctionne parfaitement mais toutes les chaines hd présentaient des saccades/coupures son et image sur la tv principal (via la nouvelle box évasion) et aussi sur 2 autres tv à l'étage raccordé via carte numérique sur tv et voobox. Le technicien a vérifié les câblage interne, refait les fiches coax au niveau de l'ampli mais rien n'a changé.

Il a même été vérifier la boite de raccordement sur le poteau et refait la fiche exterieur, sans aucun résultat.

Les chaines hd ont toujours parfaitement fonctionnées sur toutes les tvs, donc le câblage interne est ok. On a même essayé de brancher les liaisons indépendamment une a une pour écarter un problème de brouillage d'un tuner/câble tv défectueux. Sans résultat, images présentant toujours des coupures son/image et artefacts sur chaque tv.

La veille de l'installation, la tempête ciara est passée et a certainement dû abimer le câble dans la rue. En tout cas, ça fonctionnais parfaitement avant.

Niveau signal, les vumètres des tv indiquaient (le jour de l'installation) une puissance de réception à environ 40%, elle était à 100% avant tout ça.

Lors des tempête suivante, le signal à continué de baisser (et fluctuer lors de fort vent) à 38/34% puis aujourd'hui lors de rafale: plus d’acces a internet... le signal tv est à 26% et la qualité fluctue de 90 à 100%. Après redémarrage du modem, internet est revenu. Ce problème est déjà apparu à plusieurs reprise depuis l'installation (perte d'internet, et modem impossible a accéder via IP) mais généralement ça reviens au bout d'une à deux minutes.

Le technicien a fait une autre demande d'intervention dans la rue pour rechercher un défaut sur le câble commun.

Quelques jour plus tard, un autre technicien est passé à la maison mais a refait exactement les même manip que le premier (refaire les fiches, vérifier la boite au poteau, etc). Il fait une demande pour effectuer un rehaussement de la puissance de la ligne, et il nous dit que d'ici la fin de semaines si pas de résultat de les recontacter...

Quelques jours plus tard, ce dernier reviendra encore une fois suite a notre appel car ça ne fonctionnait pas mieux. Après test via son appareil de mesure, il pense que cela viens des hautes fréquence sur la ligne. Suite à cela il rédige un rapport à ces chefs pour faire venir un camion nacelle pour vérifier le câblage sur les poteaux de la rue.

Le 11 mars, un autre technicien sonne à la porte, visiblement il est venu sans camion nacelle (?) et viens refaire la même chose et en plus refait une recherche des chaines (alors que ça ne sert à rien) ce qui a eux pour seul effet de supprimer l'ordre favoris de nos chaines... sympa, mais inutile.

Il redit la même chose en partant que le dernier technicien.

J'ai préféré vous écrire sur ce forum et ne pas attendre la venu du 18ème technicien, ça aurait trop fait a écrire... Il parait qu'il y de bon technicien qui traine par ici, et qui pourrons peut être confirmer ma théorie au sujet du câble principal (celui qui va de maison en maison) car il y aurait d'autre abonnés du quartier qui aurait des problème aussi.

Je sais que le moment n'est pas idéal suite a cette fichu pandémie, mais si le câble viens à rompre, il y aurai pas mal de gens (dont nous) sans télé, sans internet et sans téléphone...

Je vous joint aussi des screens que j'ai fait du modem.

Merci à vous!

Je rajoute aussi les données de la tv (le vent ne souffle plus dehors et le signal a repassé la barre des 30% ):

Réponses

carolooooo

Citoyen du mois

 • 

1.3K Messages

il y a 4 mois

Bonjour, ces photos sont celles de la TV équipée de quel système ?
Vous avez des résultats similaires sur toutes les TV?
Bàv

46 Messages

il y a 4 mois

Bonjour, cette tv est équipé d'une carte tv numerique, l'autre une voobox et la dernière la box evasion. Oui sensiblement les mêmes résultats sur chacune.

carolooooo

Citoyen du mois

 • 

1.3K Messages

Pour cette première, la modulation devrait être réglé en 64 quam et non en 256.

46 Messages

ça se règle via la tv ou c'est uniquement dû à la réception?

carolooooo

Citoyen du mois

 • 

1.3K Messages

ça se règle dans vos paramètres lors de la recherche

ça devrait donner ça

suivant le modèle de la tv ça diffère bien sur.

46 Messages

Merci de votre réponse, j'ai relancé une recherche automatique car le technicien a modifier plusieurs paramètre (donc l'ID réseau), mais je n'ai pas réussi a lancer la recherche en manuel, ça me dit que les paramètre actuelle ne le permette pas...

Je vais attendre la fin de la recherche pour voir. Mais de toute façon, le premier technicien m'a dit qu'il n'y avais aucun réglage à faire sur les tv suite à la soucription du pack et l'installation des nouveaux appareil (modem, ampli, etc) vu que ça fonctionnait très bien avant.

Pour le 64 QAM, est ce que le fait d'avoir changer l'abonnement/ampli/modem fait que avant ça fonctionnait en modulation 256 et plus maintenant?

Et es ce que ça joue aussi sur cette énorme perte de puissance de signal par rapport à avant?

Mais de toute façon, la tv équipé de la nouvelle box evasion a exactement les même problèmes, alors que c'est le technicien qui a lancer la recherche de chaine et effectué les réglage lors de l'installation...

(Modifié)

carolooooo

Citoyen du mois

 • 

1.3K Messages

c'est le réglage qui est censé rester pour un réglage de tv avec une carte.

si le technicien a changé les paramètres avant d'avoir le correctif, il est possible que certaines chaines ne fonctionnent pas.

mais ça n'explique en rien pour les autres systèmes.

l'ID devait être changé suite à des changements de plan de fréquence. il doit avoir rentré le bon, ou il n'y aurait rien eu.

le changement des appareils n'a pas de rapport avec la carte.

ça doit normalement trouver entre 170 et 180 chaines suivant les régions.

(Modifié)

Lionel S

Officiel VOO

 • 

5K Messages

il y a 4 mois

Bonjour,

 

Une intervention réseau a eu lieu ce 16/03.

 

Est-ce que vous constatez une amélioration depuis ?

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

46 Messages

Bonjour, effectivement nous avons vu un technicien hier après midi dans la rue. Il a effectué un test au niveau de notre poteau de distribution. Il a dit qu'il voyait un problème mais celui-ci était en amond sur un autre poteau. Il est parti voir avec son camion nacelle plus loin dans la rue.

Je pense que le technicien a juste augmenter la puissance d'émission car le signal de puissance de réception de la tv a augmenter à 58% mais ça continu de fluctuer (entre 50 et 58%), de même que la qualité (98 à 10%).

Les chaines HD présentent toujours des saccades son/images pour certaine et des artefacts pour les autres. Certaines chaine HD non plus du tout de signal...

Le câble de rue est donc bien responsable de ce problème?

Bien à vous

Lionel S

Officiel VOO

 • 

5K Messages

Hello,

 

Merci pour les détails.

 

J'ai prévenu le service réseau qu'il y a un mieux, mais que ce n'est toujours pas bon.

 

Je leur ai demandé d'effectuer une nouvelle analyse et de corriger le tout.

 

Navré pour ces désagréments.

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

46 Messages

Bonjour, effectivement un autre technicien est venu dans la rue et à testé le câble sur le poteau en face de la maison et ensuite a été faire le même test sur le poteau ou se trouve l'ampli du quartier.

Pour lui le signal est ok, pas de problème, même si son collègue précédent a trouvé quelques chose et en a profité pour rehausser l'ampli ( ce qui n'a rien changé pour nous).

On lui a proposé de venir tester (encore) le câble à partir de l'intro chez nous. Bien entendu, en respectant les distances sanitaire.

Via son appareil, le signal est bon, que ce soit à l'intro ou derrière la tv du salon. Mais il a constaté par lui même les pixellisations sur la tv, sans en trouver la cause (sachant que la même chose de fait sur les 2 autres tv).

Donc on tourne en rond avec notre problème, avec aucune solution à la clef...

Est-ce que notre problème de "parasitage" (je le rappel, depuis la tempète et l'installation des nouveaux équipement) passe inaperçu avec votre testeur?

En tout cas le technicien était super sympa, ras là dessus, il a fait ce qu'il a pu (et même au delà, car il n'était pas censé rentrer chez nous).

Je viens de faire quelques vidéos sur une tv à l'étage pour vour montrer les coupures images/son et pixellisations:

Lionel S

Officiel VOO

 • 

5K Messages

il y a 4 mois

Bonjour,

 

Merci pour votre retour détaillé.

 

Dans son rapport de clôture, le technicien réseau indique tout de même avoir trouvé un connecteur cassé, qu'il a remplacé.

 

Peut-être était-ce après être passé chez vous ?

 

Avez-vous constaté une amélioration hier soir et ce matin ?

 

Concernant vos vidéos, ce sont effectivement les symptômes classiques de variations de signal numérique. Le tuner ne reçoit plus assez d'informations "propres" que pour afficher une image correcte. Du coup il compense comme il peut quand c'est possible (mosaïques), ou pas (coupures/saccades).

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

46 Messages

Bonjour, non aucune amélioration. Pour le connecteur cassé, c'est surement l'avant dernier technicien qui l'a changé car celui d'hier nous en a parler.

Comment se fait il qu'une variation de signal de ce type ne soit pas visible sur l'appareil de mesure?

Ce "bruit" est visible sur les tv, donc forcément mesurable, non?

(Modifié)

46 Messages

Bonjour, y a il toujours un suivi de notre problème? Car plus de réponse depuis plus d'une semaine...

46 Messages

il y a 3 mois

Bonjour, je me permet de refaire un sujet² car j'ai l'impression que le premier a été jeté aux oubliettes. Je sais que le coronavirus actuellement pertube les techniciens et je suis de tout coeur avec eux (en étant un aussi), mais donner une réponse à mon problème serait un bon début: prévision d'analyse approfondie du câblage rue ou changement de ce dernier...

Dans tout les cas pour l'instant, impossibilité de regarder les chaines en HD (trop de coupures) et des coupures internet assez fréquente.

Une compensation financière sur l'abonnement serait le minimum dans l'attente d'avoir une prestation à 100% de vos services, car pour l'instant, depuis la prise de nos abonnement quattro, on ne peut pas dire que l'on soit satisfait...

Bien cordialement.

Note: This comment was created from a merged conversation originally titled Problème chaines hd/internet (2)
XENA

11.1K Messages

bonjour

en tous cas vous n'aurez aucune compensation financière tant que le problème ne sera pas résolu

c'est le mode de procédure appliqué chez VOO

mais ils feront un geste ensuite, rappelez-leur à ce moment la vous verrez qu'ils le feront

sur ce forum en tous cas

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

46 Messages

Merci XENA pour votre réponse (dans l'attente d'un officiel). Drôle de procédure, surtout en ces temps de crise où l'on offre des services à tout va en compensation...surtout que nous, on ne demande que de pouvoir regarder la tv, rien de plus.

Maintenant on a toujours la ligne analogique Proximus (qui fonctionne parfaitement) , et eux serons bien entendu ravi de nous revoir comme client comme avant!

J'espère malgrés tout, et surtout en ces temps difficiles, juste une communication d'une résolution prochaine de notre problème, je suis patient et pas à la minute...même si celà dure depuis bien plus longtemps que le début de la pandémie du coronavirus!!

Bien à vous.

mikL

Expert

 • 

3K Messages

Bonjour

ligne analogique Proximus ??

Permettez moi de vous dire que proximus n'a pas de ligne analogique pour la TV... Vous utilisez celle de VOO.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
carolooooo

Citoyen du mois

 • 

1.3K Messages

Je pense que le client voulait juste dire qu'il avait toujours le téléphone chez Proximus.
Mais ce n'est pas parce que la vieille Paire de cuivre laisse passer un signal analogique que la TV pourrait passer dedans parfaitement.
Il y a le même risque que chez voo.

46 Messages

Bonjour, avant voo (cette année) on était abonné à l'offre complète proximus...et la tv fonctionnait via la boxtv sans problème, du moins dans le salon ça c'est vrai.

Pour la tv dans les chambres effectivement on était branché en coax via télédistribution, mais chaque chambre est équipé d'un câble utp... et notre vitesse de connection (bien que moins rapide que voo) nous permettait de connecter jusque 3 tv en HD!

Je tiens à rappeler que le problème de reception tv est apparu après la première tempète de l'année...et aussi le jour de l'installation voo, donc c'est bien la structure exterieur qui a été affecté. Notre câble coax voo est enterré de la maison au poteau en face, n'a pas subit les aléas du vent.

Lionel S

Officiel VOO

 • 

5K Messages

il y a 3 mois

Bonjour,

 

Désolé pour le délai de réponse. Depuis le confinement, notre charge de travail a explosé, et il ne m'est plus possible de répondre aussi rapidement qu'avant. Loin de là. :(

 

Je vois que de nouvelles interventions ont eu lieu entre mon dernier message et celui-ci.

 

J'ai à nouveau vérifié votre ligne, et de nouveau, à distance, je ne constate rien d'anormal (j'aimerais vous dire le contraire, ce serait plus simple à corriger).

 

Quelle est la situation de votre côté ?

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

46 Messages

Bonjour,

Je comprend la situation, on vit tous plus ou moins la même chose en ce moment.

Aucun changement sur les chaines HD, et comme je l'ai signalé l'autre fois, depuis que l'un des techniciens à refait une recherche des chaines (inutilement) sur une des tv, celle-ci je reçois plus le signal pour "france2 hd" "france3 hd" et "AB3 hd", j'ai refait la recherche de chaines plusieurs fois, en vain... Le signal est probablement limite pour le tuner de la cartetv voo.

(Modifié)

cosmos1999

Expert

 • 

3K Messages

Bonjour,

Pour être correct techniquement, il faut dire : "le signal est probablement limite pour le tuner de votre TV ", c'est en effet elle qui gère la réception des chaînes....

La carte numérique Voo ne sert qu'au décryptage des chaînes numériques sans aucune autre fonction ....

(Modifié)

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
carolooooo

Citoyen du mois

 • 

1.3K Messages

Le technicien qui était passé dernièrement mesurer votre signal à l'intérieur.

est-ce qu'il a mesurer le signal directement sur la prise ou au bout du cordon qui va vers la tv/box?

s'il dit que les niveaux sont bon à la prise et que la tv ne les reçoit pas, ça ne peut être que le cordon.

même sur la box évasion, si le cordon n'est pas de qualité ça peut poser les mêmes problèmes.

est ce que vous pourriez faire une photo des cordons pour qu'on puisse voir si ils sont bien adaptés

46 Messages

Les techniciens qui sont rentrer chez nous on bien entendu tester le signal au sous sol (avant ampli) et à chaque tv. Pour ce que qui est de la tv principal au salon, le cable est nouveau et au norme, d'ailleur le technicien à vérifier tout les cordons et raccords, il a refait les fiches au niveau de l'ampli et de la tv du salon.

Avec le premier technicien qui a procédé à l'installation, on a connecté les tv l'une après l'autre indépendamment (au niveau de l'ampli) et l'image sur chaque tv pose le même problème.

(Modifié)

Lionel S

Officiel VOO

 • 

5K Messages

il y a 3 mois

Bonjour,

 

Toutes les interventions ont été effectuées. Si les soucis persistent, je crains qu'il faudra vous renvoyer quelqu'un pour tout revérifier, et effectuer un nouveau rapport...

 

Ok pour vous ?

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

46 Messages

Bon, je pense que la citation " @Lionel S " ne suffit pas... peut-être des signaux de fumée ou encore mieux, un pigeon voyageur?

46 Messages

Bonjour @Lionel S , je viens au nouvelle car depuis 2 mois je n'ai toujours pas de nouvelle des votres...

carolooooo

Citoyen du mois

 • 

1.3K Messages

Lionel a préciser cet après midi qu'ils ne recevaient pas les alertes de citation.

il est donc utile d'avoir remonté votre post car ils auraient du le traiter depuis un moment.

46 Messages

hum... quand je n'ai pas de réponse et recreer un nouveau post, on le fusionne à l'ancien, quand je n'ai pas de réponse on me dit qu'il faut citer le nom de l'officiel et quand je cite le nom de l'officiel on me dit qu'il ne répond plus au citation...

J'ai peur de ne plus trop suivre leur politique d'assistance là ! Surtout que là, 2 mois d'attente, on ne peut pas dire que je ne suis pas patient!

Que dois-je faire alors? Re-recreer un nouveau post en réexpliquant mon problème depuis le début...?

(Modifié)

carolooooo

Citoyen du mois

 • 

1.3K Messages

les citation c'est la bonne méthode normalement, mais c'est un bug provisoire

honnêtement, je ne sais pas quoi vous dire pour qu'ils reviennent sur le sujet.

46 Messages

il y a un mois

Bonjour, comme le dit le titre, depuis la nouvelle installation de la box suite à nouvel abonnement quatro Max, toujours le même problème de coupure image/son sur la majorité des chaines HD.

Il y a 2 mois on m'a dit qu'un technicien allait repasser pour la .... je ne sais même plus combien son venu depuis le temps! Et toujours personne ne s'est présenter à la porte. Je pense bien entendu qu'aucun technicien n'a été prévu, même si j'ai bien dit dans mes derniers message que j'acceptait un ennième controle de l'installation (question posé par @Lionel S ).

Un seul coup de téléphone ses derniers temps (service commercial) ou l'on nous a dit que des travaux était prévu dans notre zone (ben voyont) et d'attendre encore environ 15 jours....désolé mais en 4 mois je veux du concret et pas du "attendez encore un peu, on ne sais pas ce que vous avez mais on va peut etre venir voir dans on ne sais pas précisément quand!"

De plus depuis 4 mois, la vitesse internet n'a fait que descendre (surement un bridage suite au problème de la ligne) passant d'un peu plus de 300Mbps au premier jour (normal en même temps pour un abonnement MAX) à bien en dessous de 200Mbps ces temps ci....et le confinement est terminé à 99% donc plus de raison de dire que la bande passante général souffre.

Et pour agrémenter le tout, voomotion qui nous dépanne grandement via la shield tv, se met à avoir aussi des coupures son/image depuis hier !!!

Même si j'ai fait preuve de grande patience depuis 4 mois aujourd'hui (bon anniversaire à mon problème!), j'ai quand même la flemme de réécrire tout le sujet, donc je me permet de copier/coller mon premier post:

Bonjour,

étant client voo tv depuis très longtemps (depuis toujours?), nous avons souscrit à l'offre complète (quattro) et l'installateur est venu le 10/02/20 pour effectuer l'installation du modem, de la box tv ainsi que d'un nouveau ampli sur l'arrivée. Après installation, internet fonctionne parfaitement mais toutes les chaines hd présentaient des saccades/coupures son et image sur la tv principal (via la nouvelle box évasion) et aussi sur 2 autres tv à l'étage raccordé via carte numérique sur tv et voobox. Le technicien a vérifié les câblage interne, refait les fiches coax au niveau de l'ampli mais rien n'a changé.

Il a même été vérifier la boite de raccordement sur le poteau et refait la fiche exterieur, sans aucun résultat.

Les chaines hd ont toujours parfaitement fonctionnées sur toutes les tvs, donc le câblage interne est ok. On a même essayé de brancher les liaisons indépendamment une a une pour écarter un problème de brouillage d'un tuner/câble tv défectueux. Sans résultat, images présentant toujours des coupures son/image et artefacts sur chaque tv.

La veille de l'installation, la tempête ciara est passée et a certainement dû abimer le câble dans la rue. En tout cas, ça fonctionnais parfaitement avant.

Niveau signal, les vumètres des tv indiquaient (le jour de l'installation) une puissance de réception à environ 40%, elle était à 100% avant tout ça.

Lors des tempête suivante, le signal à continué de baisser (et fluctuer lors de fort vent) à 38/34% puis aujourd'hui lors de rafale: plus d’acces a internet... le signal tv est à 26% et la qualité fluctue de 90 à 100%. Après redémarrage du modem, internet est revenu. Ce problème est déjà apparu à plusieurs reprise depuis l'installation (perte d'internet, et modem impossible a accéder via IP) mais généralement ça reviens au bout d'une à deux minutes.

Le technicien a fait une autre demande d'intervention dans la rue pour rechercher un défaut sur le câble commun.

Quelques jour plus tard, un autre technicien est passé à la maison mais a refait exactement les même manip que le premier (refaire les fiches, vérifier la boite au poteau, etc). Il fait une demande pour effectuer un rehaussement de la puissance de la ligne, et il nous dit que d'ici la fin de semaines si pas de résultat de les recontacter...

Quelques jours plus tard, ce dernier reviendra encore une fois suite a notre appel car ça ne fonctionnait pas mieux. Après test via son appareil de mesure, il pense que cela viens des hautes fréquence sur la ligne. Suite à cela il rédige un rapport à ces chefs pour faire venir un camion nacelle pour vérifier le câblage sur les poteaux de la rue.

Le 11 mars, un autre technicien sonne à la porte, visiblement il est venu sans camion nacelle (?) et viens refaire la même chose et en plus refait une recherche des chaines (alors que ça ne sert à rien) ce qui a eux pour seul effet de supprimer l'ordre favoris de nos chaines... sympa, mais inutile.

Il redit la même chose en partant que le dernier technicien.

J'ai préféré vous écrire sur ce forum et ne pas attendre la venu du 18ème technicien, ça aurait trop fait a écrire... Il parait qu'il y de bon technicien qui traine par ici, et qui pourrons peut être confirmer ma théorie au sujet du câble principal (celui qui va de maison en maison) car il y aurait d'autre abonnés du quartier qui aurait des problème aussi.

Je sais que le moment n'est pas idéal suite a cette fichu pandémie, mais si le câble viens à rompre, il y aurai pas mal de gens (dont nous) sans télé, sans internet et sans téléphone...

Je vous joint aussi des screens que j'ai fait du modem.

Merci à vous!

Mais depuis le 15 mars (date de ce premier post) de l'eau à coulé sous les ponts et il y a eu tout plein de réponses et aussi de précisions/suivis de mon problème par mes soins, je vous invite donc à accéder au sujet complet pour bien se mettre dans l'ambiance:

https://forum.voo.be/conversations/mes-chaines-tv/probleme-chaines-hdinternet/5e6e47194d24af2d3a65f967

Bien à vous

Note: This comment was created from a merged conversation originally titled Problème de chaine HD depuis le...10 février 2020!
roylion15

Top Expert

 • 

16.6K Messages

Hello

message signalé et lien envoyé directement par sms à notre “cheffe” du forum ... @Valérie P

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Thibault

Officiel VOO

 • 

2.7K Messages

Bonjour @tmoxhet,

Toutes nos excuses pour ces perturbations (le mot est faible) depuis tout ce temps.

Plusieurs pannes ont en effet été déclarées sur votre quartier depuis fin février. La dernière (celle en cours) datant du 26/05.

Aucun dépannage n’a jamais été prévu à votre domicile (je parle bien sûr d’un dépannage privé), car lors de chaque demande, une panne impactait la région.

Par contre, nous avons plusieurs fois des techniciens qui se sont déplacés, mais je ne peux vous dire où exactement (parfois c’est un équipement situé quelques rues plus loin qui peut vous impacter, et votre rue est assez grande également).

Je viens de faire un résumé de la situation au service qui gère et contrôle les différents services d’intervention réseau.

Je n’aurai sans doute pas de réponse ou de solution proposée avant la semaine prochaine, mais nous allons suivre cela de près et je sais que ce service ne lâchera rien tant que ce ne sera pas résolu définitivement.

Je ne sais pas si vous aviez déjà discuté avec @Lionel S pour un dédommagement. Si ce n’est pas le cas, nous regarderons dans les prochains jours ce qu’il est possible de faire.

​Je reviens de toute manière vers vous dès que j’ai un retour de ma demande de ce matin.

Thibault

46 Messages

Bonjour @Thibault et merci pour votre réponse.

Je vais encore prendre mon mal en patience alors, même si la goutte d'eau était avant hier avec voomotion qui commence à déconner aussi... et c'est ça qui nous permet de pouvoir regarder (une partie) des chaines voo en HD. Pour ce problème je pense que ça viens de chez vous, car j'ai redémarrer plusieur fois l'appli et le shieldtv, effacé le cache, mais rien n'y fait. J'espère qu'aujourd'hui ça ira mieux car je n'ai pas encore eu le temps de regarder la tv (boulot boulot).

Pour la bande passante internet, j'espère aussi que celà va s'améliorer car là, de semaine en semaine ça descend!! Je viens de tester ici (15h30) et j'ai 184Mbps et le ping aussi est plus élevé qu'au debut... Je ne parle pas des interruption intempestive de connection en ethernet/wifi qui nous oblige parfois à redemarrer la box...

Quant au dédommagement, j'en ai parler dans mon post d'origine mais je n'ai pas eu de réponse de Lionel S à ce se sujet. J'espère qu'il sera à la hauteur de la durée du problème!

Bien à vous.

cosmos1999

Expert

 • 

3K Messages

@tmoxhet ,

En reparcourant votre autre sujet ( le principal ) , je constate que sur vos photos de TV avec carte numérique affichant le diagnostic de signal , la valeur du "Symbol Rate" affiché par votre TV est erronnée.

En effet, la valeur affichée est de 6897500 symb/s, alors qu'elle devrait être de 6875000 symb/s ( ou 6875 Ksym/s. )

Je ne sais pas si c'est toujours le cas actuellement et dans quelle mesure cela pourrait améliorer en partie la situation, mais toujours est-il qu'il serait bien de refaire une recherche des chaînes avec la bonne valeur.

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
mikL

Expert

 • 

3K Messages

Moi je suis dépité de voir le temps que ça prend pour résoudre un problème de chaîne hd...

Je vous félicite pour votre patience.... Courage pour la suite
Si je pouvais aider les techniciens à localiser le problème, je l'aurais fait avec plaisir.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Lionel S

Officiel VOO

 • 

5K Messages

il y a 17 jours

Bonjour,

 

Navré pour l'absence prolongée. Les raisons sont multiples, mais je me doute bien que cela importe peu pour vous, que vous préférez une solution technique.

 

Quoi qu'il en soit, je suis désolé. Comme je le disais ailleurs, je n'aurais pas aimé que les rôles soient inversés, et que je me retrouve à votre place.

 

Je vais fusionner les deux sujets pour tenter d'assurer un meilleur suivi. Vous avez cependant bien fait, exceptionnellement, d'en créer un autre. En effet, celui-ci semblait s'être perdu. Je n'ai pas vu les nouvelles notifications.

 

La demande montée par mon collègue est en cours de traitement. Cela semble faire avancer les choses, mais je ne dispose pas de beaucoup d'informations pour l'instant. Je leur ai demandé où cela en était, maintenant qu'ils ont eu quelques jours pour mener l'enquête.

 

En tout cas, le souci sur le noeud est bien confirmé. Attendons donc avant de vous envoyer quelqu'un à domicile car il est clair qu'il y a encore des soucis généraux.

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

46 Messages

Bonjour,

Non je ne vais pas, pour la énième fois, me plaindre de l’inaction à la résolution de mon problème car c'est un fait: il n'y a aucune solution apporté à mon problème depuis des mois.

Non en fait je rédige ce message pour dire à quel point je me sens pris pour un con par voo.

Comme je l'ai laissé sous entendre dans un de mes derniers message au dessus, j'ai résolu une partie de mon problème, à savoir j'ai arrêté mon contrat quattro de voo pour retourner chez proximus comme avant. Comme ça, on peu au moins regarder la tv dans le salon. Pour les autres tv, j'attendrai encore, mon problème doit être tellement énorme que les centaines d'ingénieurs qui planche sur mon dossier m'inspire la compassion

Là je me sens pris pour une huitre, c'est quand j'ai reçu récemment un email de voo me disant que le contrat de télédistribution (qui n'a rien à voir, on est client à la télédistribution depuis des décennies) était annulé, donc qu'on me coupais là tv par câble...

Et pour le final, là on se rend que compte que les clients de voo sont prix pour vaches à lait de luxe: après appel à la centrale voo pour demander des explications, on me dit que c'est normal (alors que les 2 contrats sont séparés) et que si je souhaitait continuer à avoir la télédistribution, il fallait que je paie les frais d'activation de ligne (50€)... non mais on se paye ma tronche en plus??

Déjà qu'on devient client et qu'on n'a pas la moitié des prestations qui fonctionnent, qu'après avoir demander un geste commercial pour mon infini patience (que je verrai jamais), voilà qu'on me demande de....repayer des frais d'activation alors que je suis client depuis tout ce temps.

Pitiez, qu'un officiel ici soit assez courageux pour me répondre en me disant que non, je ne suis pas pris pour un con.

(Modifié)

roylion15

Top Expert

 • 

16.6K Messages

Hello

Je le crie haut et fort pour tous ceux qui ont suivi ce sujet :

HONTE à VOO de traiter ce client comme cela !

@Lionel S @Valérie P

J’espère que vous allez faire quelque chose pour résoudre tous les soucis de cette personne.

Merci .

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Lionel S

Officiel VOO

 • 

5K Messages

Bonjour,

 

C'est dommage, car même si je n'étais pas revenu vers vous, je constate que tout aurait été réglé. Cela restait bien entendu à vérifier, mais une intervention assez conséquente a eu lieu le 29/06.

 

Visiblement, votre ligne a été raccordée à un autre nœud optique et tous les amplificateurs ont été réglés jusqu'à votre poteau.

 

Je n'ai malheureusement pas reçu de notification pour cela car c'est mon collègue Thibault qui avait ouvert le ticket. Je constate cela aujourd'hui en repassant dans votre sujet.

 

On ne saura jamais si cela a fonctionné, pour le coup. Dommage. Mais je vous comprends, vous avez été très patient.

 

Concernant la télédistribution, je ne comprends pas très bien par contre. Je ne trouve pas de note à ce sujet dans le dossier que j'ai à ma disposition. Si j'ai bien compris, il y aurait un autre dossier ? Vous pouvez l'ajouter à votre profil pour que je le consulte ?

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

46 Messages

Bonjour @Lionel S ,

Comme je le constate malheureusement, vous n'êtes pas assez courageux pour avouer que votre société me prend pour un idiot.

Après tous ces mois à attendre en vain un dépannage de vos services, il est navrant de vous voir commencer votre message par, je vous cite, ""C'est dommage"". Mot que vous réutilisez ensuite à nouveau, comme si le fait d'avoir envie de regarder la tv à nouveau après des mois d'inaction de votre part était "dommage". C'est aussi dommage d'avoir attendu des mois pour rien?

De toute façon, je me répète encore mais avec voo j'en prend l'habitude: on a toujours payer la télédistribution chez vous, pour 2 de nos 3 tv, et on était chez belgacom/proximus pour la téléphonie/internet/tv salon.

En passant chez voo, on pensait avoir un meilleur rapport qualité/prix (internet plus rapide).

Mais la réalité est toute autre pour internet, le fait d'être rapide est effectivement très appréciable mais être déconnecté souvent en wifi et en ethernet, ainsi que les plantages de la box demandant un reboot physique sont lassant.

Pour revenir au problème de la rupture de contrat télédistribution, le fait de repasser chez notre ancien fournisseur tel/net/tv ne change en rien le contrat qu'on avait avec voo depuis toujours, d’ailleurs il est bien indiqué sur la facture quattro que la télédistribution est facturé à part...

Pour votre information, pour l'instant la tv n'est pas encore coupé et ça ne fonctionne toujours pas, impossible de regarder un programme sur la quasi totalité des chaines (aucun changement), sauf si on passe en sd ou en analogique. Mais je n'ai pas des tv Full hd pour devoir me taper des vidéos en basse définition. Mais je suis heureux que des gens du voisinage ai de nouveau accès à leur chaines favorites, merci pour eux.

Bien à vous.

(Modifié)

roylion15

Top Expert

 • 

16.6K Messages

@tmoxhet

Vous avez raison , et je dis que c’est scandaleux car j’ai relancé 2 fois les officiels pour votre souci mais chez voo on préfère aller « aider » les « barakis » qui gueulent direct sur Facebook que les bons clients du forum apparemment.

Vous avez été hyper patient ,toujours poli et jamais de coup de gueule déplacé sur les nombreux mois d’attente...

Franchement chapeau !

Désolé de devoir redire ça :

Mais vous êtes bien trop gentil et donc pour moi, oui je pense comme vous et qu’il ls vous prennent pour un c** ou un pig*** effectivement.

Cordialement et bonne soirée.

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Lionel S

Officiel VOO

 • 

5K Messages

il y a 2 jours

Bonjour,

 

J'ai annulé la résiliation de la télédistribution. Il n'y aura pas de frais.

 

Pour l'aspect technique, j'ai relancé le service approprié en les informant que malgré l'intervention, les soucis sont toujours là.

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Poser une question