L

dim. 23 août 2020 19:47

Souci de connexion internet

Bonjour, 

 

Depuis quelques jours. Ma connexion est devenue très mauvaise, aussi bien par cable que par wifi. J'ai déjà débrancher, rebrancher ma box. Rien ne fait.

 

Voici mon test connexion:

https://voo.speedtestcustom.com/result/d29f36e0-e577-11ea-b061-a7a0f09bc239

 

Merci d'avance.

Érudit

 • 

785 Messages

il y a 2 ans

Bonjour Lomarechal ! :)

Pourriez-vous indiquer via quel moyen vous avez effectuer votre test de connexion ? (Indiquez par la même occasion le pack que vous avez actuellement ou les vitesses que vous devriez atteindre avec celui-ci)
Wifi, Câble(Avec ou sans CPL) ? Merci à vous ! :)

Je vous invite aussi à envoyer vos niveaux de connexion en suivant ce tutoriel ci.

Si vous ne l'avez pas déjà fait, vous pouvez aussi ajouter votre numéro client VOO à votre profil sur le Forum afin de faciliter le travail des Officiels VOO.

En l'attente de votre réponse, 
Belle soirée.
Max'

Nota bene: Étant donné que vous êtes nouveau sur le Forum VOO, je tenais à vous informer que je ne suis en aucun cas un employé VOO mais un simple client comme vous ! :)

6 Messages

Bonjour, J’ai le pack TV, internet. J’ai fait le test connexion sur pc en câble ethernet (avec CPL). La vitesse de connexion, j’en ai aucune idée mais c’est impossible de regarder une vidéo, un live sans lag  sauf en 360p. Alors qu’auparavant, il n’y avait aucun problème et j’avais même une connexion très rapide ! Même le Wifi galère. Je m’y connais que très peu malheureusement.

6 Messages

il y a 2 ans

voici mes niveaux de connexion si c'est bien celà
roylion15

Top Expert

 • 

30.9K Messages

il y a 2 ans

Hello

Vos valeurs sont dans les normes, çà ne devrait pas impacter la vitesse.

Pouvez vous poster un speedtest réalisé uniquement par câble direct connecté au modem sans passer par des CPL ou le wifi .

https://assistance.voo.be/fr/support/other/le-speedtest-voo.html

Nous poster le résultat ici via le lien de partage .

merci

6 Messages

il y a 2 ans

C’est pas possible. Mon ordi est pas du tout dans la même pièce que mon modem

Érudit

 • 

785 Messages

Bonjour, navré d’apprendre cela. 

Bonjour ! 


Votre test s’il a été effectué en WIFI semble bon, les vitesses sont cohérentes avec le fait que vous ne soyez pas câblé sur le Modem.

 

Belle journée.

Je ne parle qu'en tant que CLIENT | Maximilien - 19 ans - Étudiant en général
- J'apparais et disparais sur ce Forum, peut être arriverez-vous à me repérer.

  • Mes sujets "intéressants"

Comment ajouter son numéro client sur le Forum VOO

Marcs

Top Expert

 • 

16.9K Messages

il y a 2 ans

Bonjour,

 

Le problème avec les cpl c'est qu'ils peuvent fortement dégrader la qualité de la connexion c'est pour cela que roylion vous demande de faire le test directement sur le modem.

 

Vous pouvez déplacer momentanément votre pc ou tirer un câble Ethernet provisoire si la distance n'est pas trop importante.

 

A défaut, essayuez au moins de réinitialiser vos cpl

https://assistance.voo.be/fr/support/other/reinitialiser-mon-cpl.html

 

6 Messages

il y a 2 ans

Je vais essayer de faire ça dans la journée mais ce que je trouve bizarre. C’est que la vitesse de connexion n’a pas vraiment changer d’avant lors des tests de connexion. Il n’y a pas de différence 

Marcs

Top Expert

 • 

16.9K Messages

il y a 2 ans

Attention à être bien précis, vous dites que la vitesse n'a pas changé ?

Je suppose alors que vous signalez deux problèmes distincts ?

D'une part une dégradation de la connexion qui est un phénomène récent et d'autre part une faible vitesse qui est un phénomène ancien, c'est bien ça ?

 

La faible vitesse pourrait venir d'un matériel non gigabits (un câble Ethernet ou la carte réseau du pc)

roylion15

Top Expert

 • 

30.9K Messages

il y a 2 ans

Il faut voir de quels CPL il dispose, tous les modèles mis à part les "CPL 1000 ou 1200" ne sont pas en gigabit.

Donc des 200/500/550/600 etc... sont tous bridés d'office à 100 Mbps au niveau des ports ethernet. 

6 Messages

il y a 2 ans

Ben quand je fais le test de connexion. Tout semble comme avant. Les mêmes données de connexions. Mais pas possible de regarder une vidéo, un live a part en très faible qualité et assez long pour ouvrir une page ! Et il y a ce même problème en wifi. Donc je pense pas que le problème viennent d’un câble sinon en wifi je n’aurais aucun problème ? Je me trompe peut être.                                             Est ce que le cpl pourrait être abimer à cause d’un orage ?

roylion15

Top Expert

 • 

30.9K Messages

OUI , le CPL étant tributaire du réseau électrique, il pourrait se détériorer suite à une surtension orage ou autre...

On ne sait toujours pas de quel modèle de CPL vous parlez /

 

Je vous conseillerai d'abord de les réinitialiser et les réappairer.

 

Installer devolo cockpit pour voir les performances des CPL si ce sont des CPL VOO ou devolo.

 https://www.devolo.be/support/downloads/download/devolo-cockpit

La charte | Le Forum VOO

PACK « TRIO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

Poser une question

Poser une question

Conversations populaires