Apprenti

 • 

79 Messages

dim. 1 déc. 2019 13:18

solo max

bonjour j’ai fait la demande pour le solo max j’ai reçu confirmation que a partir du 1er ce serais fait

j’ai fait un speedtest mais je suis encore a 125 mbits est-ce normale peut-être que vous vouliez dire le 1er jours ouvrable ?

mais en tous cas sur myvoo il est bien mis que je suis en solo max

 

merci bien a vous

Réponses

cosmos1999

Expert

 • 

2.6K Messages

il y a 4 mois

Bonjour,

 

Redémarrez votre modem en retirant la prise électrique pendant 30 sec. , votre modem devrait normalement prendre le nouveau profil 400 Mbps

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Apprenti

 • 

79 Messages

il y a 4 mois

je viens de tester mais ça n’a rien changer

 

https://voo.speedtestcustom.com/result/ec3cee20-1440-11ea-b3bd-47acbfb4b3dd

 

Marcs

Top Expert

 • 

10.4K Messages

il y a 4 mois

Bonjour,

 

Vous êtes bien en max (regardez le up à presque 20)

Puisque vous avez seulement près de 100 en download, il est probable qu’il y ai une limitation hardware (soit un câble soit une carte réseau non gigabit ou encore un pc portable sur batteries)

N'étant qu'un simple client, je ne parle jamais au nom de Voo
Gerinald

Citoyen d'honneur

 • 

7.3K Messages

il y a 4 mois

Bonjour @mickaeltruy 

De quel façon procéder vous pour effectuer votre speedtest ?

Pourriez vous poster vos niveaux de signal du modem en suivant cette procédure

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Apprenti

 • 

79 Messages

il y a 4 mois

voila une capture d’écran 

 

 

Apprenti

 • 

79 Messages

il y a 4 mois

ma carte réseau est bien une gigabyte et cet une tour par contre mon câble je ne sais pas il est jaune 

 

cosmos1999

Expert

 • 

2.6K Messages

il y a 4 mois

Bonjour,

 

Vos “canaux descendants” et “SNR” sont corrects, du moins sur ce cliché instantanné …

Rien qui explique une faible vitesse.

Cependant, il manque le tableau des “canaux montants”, postez-le également pour être sûr que tout est correct également.

 

Pour le speedtest, il doit être réalisé obligatoirement en câblé Ethernet direct sur le modem ( pas en  Wifi,  ni via des CPL,  switch , autre routeur )

La carte réseau de l’ordinateur doit être “Gigabit” et le câble Ethernet également (  CAT5E minimum ou mieux CAT.6 )

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
Gerinald

Citoyen d'honneur

 • 

7.3K Messages

il y a 4 mois

Hello,

Jaune ? …. il n’y a absolument rien de noter dessus ?

Sur le câble, vous devriez avoir des chiffres et des lettres …

Vous avez quel OS ?

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
carolooooo

Citoyen du mois

 • 

756 Messages

il y a 4 mois

Si c'est le câble fourni avec le modem, c'est un 5e normalement.

 

Apprenti

 • 

79 Messages

il y a 4 mois

sur le c^ble cet écrit cat 5

je suis sous windows 7

cosmos1999

Expert

 • 

2.6K Messages

il y a 4 mois

C’est OK pour les “canaux montants”

 

CAT5 ce n’est pas compatible “Gigabit” , il faut au minimum CAT5E ou mieux CAT6 , il vous faut donc changer votre câble avant tout

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Apprenti

 • 

79 Messages

il y a 4 mois

mais y’a pas de E sur le câble ça change quelques chose ?  cat5. utp

Apprenti

 • 

79 Messages

il y a 4 mois

ok alors ça viendrais du câble ?

cosmos1999

Expert

 • 

2.6K Messages

il y a 4 mois

ok alors ça viendrais du câble ?

 

CAT5 c’est du “Fast Ethernet” ( 100 Mbps ) et non du “Gigabit Ethernet” , vous devez donc changer votre câble  !!!  ( minimum CAT5E )

Prenez un câble Ethernet CAT.6 comme ca pas de souci 

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Apprenti

 • 

79 Messages

il y a 4 mois

ok je vais le changer je doit en avoir a la maison je revient vers vous dans 2 minutes merci