Promeneur

 • 

8 Messages

mar. 18 févr. 2020 16:39

reseau internet lamentable sur glons 4690

Bonjour, je viens de chez Proximus, j’ai changé d’opérateur à cause du réseau internet. ( beaucoup trop lent et pertes de connexion)

je suis donc passé chez voo 

nouvelle installation avec 3 box évasion 

internet haut débit 

1 ère facture avec installation +/- 400€

j’ai le même problème 

un jeune technicien (débutant apparemment) s’est présenté durant le mois de janvier pour ces problèmes de connexion ( seule ma compagne était présente).

quand je suis rentré ce soir là, plus de tv, plus d’internet !!!

j’ai donc tout redémarré 

le problème persiste 

j’ai donc acheté des dévolo magic 2 wifi en pensant que c’était le wifi. 260€

toujours le même problème 

pouvez-vous m’aider ?

je commence sérieusement à m’énerver 

merci d’avance 

Réponses

Promeneur

 • 

8 Messages

il y a un mois

Bonsoir,

 

Afin de voir si vous avez un problème de ligne ou seulement un problème de Wifi , merci de :

 

  • poster un speedtest réalisé en câblé Ethernet direct sur le modem ( pas via des CPL , autre routeur , etc…  ni en Wifi ) sur le site https://www.speedtest.net  en choisissant un serveur Proximus ou Orange

( Remarque : le speedtest propre de Voo semble actuellement en panne donc ne pas l’utiliser )

Voici 

Promeneur

 • 

8 Messages

il y a un mois

Bonsoir,

 

Afin de voir si vous avez un problème de ligne ou seulement un problème de Wifi , merci de :

 

  • poster un speedtest réalisé en câblé Ethernet direct sur le modem ( pas via des CPL , autre routeur , etc…  ni en Wifi ) sur le site https://www.speedtest.net  en choisissant un serveur Proximus ou Orange

( Remarque : le speedtest propre de Voo semble actuellement en panne donc ne pas l’utiliser )

Voici 

 

Promeneur

 • 

8 Messages

il y a un mois

 

cosmos1999

Expert

 • 

2.6K Messages

il y a un mois

Votre vitesse est en dessous du minimum garanti par Voo ( 200 Mbps ) pour un abonnement 400 Mbps.

 

Il serait donc logique que Voo agisse d’une manière ou d’une autre….

Souci de ligne et/ou éventuellement saturation du noeud ???

Si un officiel peut vérifier l’historique du signal et la charge du noeud , @Lionel S@Antoine L ?

 

@mikL, un avis sur les niveaux , notamment le TX qui me semble quand même fort limite ?

 

@Houbrechtsludovic, merci de ne pas citer constamment les posts précédents, cela alourdi fortement et inutilement le bon suivi de la conversation ….

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
mikL

Expert

 • 

2.8K Messages

il y a un mois

Bonsoir 

Il y a un souci, rx -7 dBmV pour le plus bas ce n'est pas normal avec un tx à 50 dBmV. Votre raccordement est long ? Câble entre nui et poteau. 

Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

8 Messages

il y a un mois

À vue d’œil +/- 30m

 

mikL

Expert

 • 

2.8K Messages

il y a un mois

ok donc entre le coupleur (la cloche) la distance doit être courte. Il y a un problème dans la ligne car les niveaux ne correspondent pas.

Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

8 Messages

il y a un mois

Et un amplificateur a 10m du branchement sur la faca

 

mikL

Expert

 • 

2.8K Messages

il y a un mois

Pour moi un officiel doit encoder un dépannage. Je leur laisse réaliser le diagnostic final mais vous avez quand même mon avis.

Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

8 Messages

il y a un mois

Ok merci beaucoup je vais attendre demain pour voir si j’ai une réaction d’un officiel .

je vous souhaite une bonne soirée 

carolooooo

Citoyen du mois

 • 

658 Messages

il y a un mois

Moi je prendrais mon modem et je le connecterais directement sur la sortie data.

Une fois qu'il est démarré je reprendrais les niveaux du modem.

Ça permettrait de voir déjà si le problème est avant ou après l'ampli.

Vous êtes en de bonnes mains avec mikL pour les calculs, ils connaît ça parfaitement.

Bàv