Promeneur

 • 

4 Messages

ven. 4 oct. 2019 09:56

Perte de connexion fréquente - pas de réponse du routeur

Bonjour,

je travaille de la maison un jour semaine et j'ai souvent des pertes de connexion internet, plusieurs fois par jour.
Je le vois avec le VPN.
Comment résoudre le problème ?

merci

Réponses

Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 8 mois

Bonjour,

Bienvenu sur le forum :)

N'oubliez pas de mettre votre numéro de client dans votre profil, comme défini dans ce tuto, afin que les Officiels puissent accéder à votre dossier :)

Attention, je dit bien dans votre profil, et surtout pas sur le forum.

Pourriez vous également poster vos niveaux de signal du modem en suivant cette procédure

Ainsi que nous poster un speedtest en mode filaire.

Vos soucis sont ciblé ou général ?
Vous les avez en filaire / wifi / CPL, voir si vous avez un routeur entre ?
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

4 Messages

il y a 8 mois

Bonjour,

merci c'est fait.

C'est en WIFI. J'ai ce soucis depuis un bout de temps


Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 8 mois

Hello,

Hum ... le wifi n'est pas quelque chose de stable .. mais je laisse les Experts vous en parlé, il le feront mieux que moi :)

Par contre, il serai bien de nous mettre aussi le résultat d'un speedtest ... ne pas le faire en wifi ... SVP ... mais bien en mode filaire ;)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

4 Messages

il y a 8 mois

je viens d"avoir une coupure

Envoi d’une requête 'Ping' 192.168.0.1 avec 32 octets de données :
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=6 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=4 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=8 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=4 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=108 ms TTL=64
Aucune ressource.
Aucune ressource.
Réponse de 192.168.0.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=7 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=10 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=7 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=8 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=2 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=3 ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps=12 ms TTL=64

Statistiques Ping pour 192.168.0.1:
Paquets : envoyés = 49, reçus = 47, perdus = 2 (perte 4%),
Durée approximative des boucles en millisecondes :
Minimum = 1ms, Maximum = 108ms, Moyenne = 5ms

---------------------------------
Envoi d’une requête 'Ping' 1.1.1.1 avec 32 octets de données :
Réponse de 1.1.1.1 : octets=32 temps=12 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=11 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=17 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=12 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=11 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=12 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=12 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=10 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=12 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=12 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=14 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=12 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=17 ms TTL=56
Délai d’attente de la demande dépassé.
Réponse de 1.1.1.1 : octets=32 temps=12 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=11 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=22 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=12 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=17 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=13 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=13 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=13 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=13 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=10 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=11 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=11 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=11 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=11 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=13 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=13 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=11 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=13 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=12 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=11 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=10 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=17 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=24 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=18 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=12 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=10 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=12 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=11 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=18 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=19 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=12 ms TTL=56
Réponse de 1.1.1.1 : octets=32 temps=11 ms TTL=56

Statistiques Ping pour 1.1.1.1:
Paquets : envoyés = 46, reçus = 45, perdus = 1 (perte 2%),
Durée approximative des boucles en millisecondes :
Minimum = 10ms, Maximum = 24ms, Moyenne = 13ms
Ctrl+C
^C
Lionel S

Officiel VOO

 • 

4.7K Messages

il y a 8 mois

Hello bfa,

Comme vous l'indiquait Gerinald, pour bosser avec un VPN, je vous recommande vivement de travailler par RJ45.

Je ne vois rien d'anormal sur votre ligne, mais de toute façon, votre ping vers le routeur montre bien que le souci est local.

Un collègue va revenir vers vous par message privé. Il vous recommandera sûrement de tester par câble avant toute chose, mais je le laisse prendre la main. :)
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 8 mois

Hello,

Oui en effet, travaillé en VPN en wifi .. c'est pas très indiqué ..

J'attend toujours votre speedtest en mode filaire, mais comme le dit Lionel, si c'est local, vous devriez d'abord vérifié le câblage et surtout, tenté de travaillé en filaire au lieu du wifi :)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

4 Messages

il y a 8 mois

Hello,

merci je vais donc travailler avec du filaire mais je suis loin du modem donc je devrai passer par du CPL

Éclairé

 • 

549 Messages

il y a 8 mois

Hello,

merci je vais donc travailler avec du filaire mais je suis loin du modem donc je devrai passer par du CPL

Hello.

Les CPL sont bons uniquement si l'installation électrique a bien été faite, si celle-ci est vielle, de la latence et des pertes de paquets peuvent survenir..

Bonne soirée,
Étudiant en Vente | Joueur d'Overwatch | Développeur Java de son temps perdus | J'passe parfois sur le Forum quand j'ai le temps :D
Marcs

Top Expert

 • 

10.8K Messages

il y a 8 mois

Hello,

merci je vais donc travailler avec du filaire mais je suis loin du modem donc je devrai passer par du CPL


Hello,

ça vaut peut-être la peine de tester avec un câble volant provisoire (branché directement sur le modem) pour voir s'il y a encore des pertes de connexions avant d'investir dans du matériel plus cher.
N'étant qu'un simple client, je ne parle jamais au nom de Voo