Passer au contenu principal

Promeneur

 • 

33 Messages

lun. 11 nov. 2019 16:44

Ligne instable depuis le début

Bonjour à tous,

cela date depuis l'arrivée chez Voo, ma ligne est instable. Pas de problème pour la télévision mais pour internet, c'est la catastrophe. C'est très aléatoire mais c'est tout ou rien. J'ai soupçonné le CPL et je pensais que seule la connexion wifi était impactée. 

J'ai ajouté un routeur avant hier pensant que le nombre d'appareils connectés simultanément faisait tourner le modem en bourrique. Malheureusement, les test à la source du routeur en filiaire sont parlant. La ligne est très instable. Voici les rapports du routeur. 

Redémarrage fait, inspection faite et le service client ne détecte rien car fatalement la connexion même minime se fait. 

 

 

Réponses

Promeneur

 • 

33 Messages

il y a 9 mois

L'instabilité est uniquement sur la connexion entrante. 

Gerinald

Citoyen d'honneur

 • 

7.6K Messages

il y a 9 mois

Bonjour,

Bienvenu sur le forum :)

N'oubliez pas de mettre votre numéro de client dans votre profil, comme défini dans ce tuto, afin que les Officiels puissent accéder à votre dossier :)

Merci de ne pas le poster sur le forum, mais bien dans votre profil.

Pourriez vous poster vos niveaux de signal du modem en suivant cette procédure

Par la même occasion, nous poster un speedtest surtout pas en wifi mais bien en filaire, le screen que vous poster me font pensez à un speedtest fait en wifi via votre smartphone.

Avez-vous bien vérifié le câblage, l'alimentation du NIU, ne pas hésité à enlever tout les câbles et à les remettre bien à fond ?

Votre routeur, est t’il bien mis en mode bridge ?

 

 

 

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

33 Messages

il y a 9 mois

Bonsoir, merci pour vos conseils. Le numéro de client est bien indiqué dans le profil ?

Je confirme que le modem est en bridge et le speedtest est en image ci-dessus. Je peux en faire d'autres a partir du wifi cette fois, ça donnera des vitesses inférieures mais sur la même tendance. 

Promeneur

 • 

33 Messages

il y a 9 mois

Le speedtest en wifi depuis mon smartphone. Les valeurs sont plus basses, ce qui est normal, mais on distingue l'instabilité. Le soucis, c'est que le service client ne met pas la connexion en monitoring. Donc suffit que la ligne fonctionne correctement quand j'appelle, et pour eux, pas de soucis. 

 

Gerinald

Citoyen d'honneur

 • 

7.6K Messages

il y a 9 mois

Bonsoir,

Non, pas de speedtest en wifi .. le wifi étant une ondes, c’est connu pour ne pas être stable.

Par contre, ce qu’il nous faudrait, c’est plutôt un screen d’un speedtest comme le mien … fait sur le site de Ookla en prenant un serveur comme celui de Diegem, LLN , Proximus ou Orange

 

 

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
Gerinald

Citoyen d'honneur

 • 

7.6K Messages

il y a 9 mois

Re,

Le speedtest que vous nous montrez … c’est à partir de quel appareil ?

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

33 Messages

il y a 9 mois

Le tout premier, en vert et blanc, c'est le test brute du routeur relié en filiaire sur le modem Voo. Ensuite, ne disposant pas de pc a relier en câble, j'ai fais via le wifi. Ce dernier a une portée très grande depuis que j'ai installé le routeur. Je répète que le problème ne se situe pas au niveau du wifi, ni de sa portée. Je vais essayer d'accéder au modem car depuis qu'il est en bridge, je ne sais pas si on a encore l'interface lol

roylion15

Top Expert

 • 

17.1K Messages

il y a 9 mois

Oui un smartphone peut probablement se connecter au wifi 2, 4 Ghz ou au 5 Ghz on ne sait pas, çà peut donner des différences d’un test à l'autre …

Des speedtests en filaire directement sur le modem sont nécessaires via un site spécialisé et fiable comme OoKLA ou celui de VOO et pas faits via une application smartphone ou à travers des routeurs etc... ….

 

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

33 Messages

il y a 9 mois

Au moment où j'écris ces lignes. Voici un test filiaire issu du routeur. Est-ce que l'heure joue ? Réseau saturé par les voisins par exemple ?

 

Promeneur

 • 

33 Messages

il y a 9 mois

 

Promeneur

 • 

33 Messages

il y a 9 mois

Quand je tape l'URL pour accéder à mon modem, c'est remplacé par l'interface de mon routeur maintenant.

 

roylion15

Top Expert

 • 

17.1K Messages

il y a 9 mois

Mais arrêtez de faire des tests avec votre routeur SVP, ce n’est pas significatif car les serveurs ne sont pas localisés en Belgique souvent …

Branchez un pc directement au modem sans votre routeur et faites un speedtest sur le site OOKLA

En bridge l’interface modem est http://192.168.100.1

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Gerinald

Citoyen d'honneur

 • 

7.6K Messages

il y a 9 mois

SVP .. donner nous un speedtest uniquement en filaire sur le modem VOO.

 

Seul ce test est validé ….

Oups : roylion a été plus rapide que moi :)

Écouté ce que @roylion15  vous demande, c’est un des meilleurs Top Expert du forum.

Je vous laisse entre de bonnes mains 

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

33 Messages

il y a 9 mois

 

Promeneur

 • 

33 Messages

il y a 9 mois

Du coup, comme le modem est en bridge, je dois retirer le routeur et tout repasser en modem ? J'avoue que j'en ai un peu marre de devoir démonter, remonter, réinitialisé, devoir tout remettre. Et que ça ne va toujours pas.