Passer au contenu principal
D

Promeneur

 • 

4 Messages

mer. 27 mars 2019 10:13

400mbps non atteint

bonjour a tous,

voila je n'arrive pas a avoir plus de 320 mb/s en étant connecter en RJ45 cat 5E,

bon je me pleins un petit peux mais 320 c'est déjà pas si mal :slight_smile:

auriez vous une idée de ce qui pourrais ralentir ma connexion ?

bonne journée.

Dylan

Réponses

Solution acceptée

Ystrahlia

Apprenti

 • 

102 Messages

il y a un an

Bonjour,
tout le monde est dans le même cas depuis le passage au 400 Mbps , rares sont ceux qui ont 400 M.
Certains descendent m^me parfois en dessous des 200 alors que c'est le minimum garanti.

pour ma part, je suis entre 350 et 400 à peu près tout le temps. 378/20 à l'instant.

Bonne journée.

VOO PACK ONE - TECHNICOLOR "mode Bridge" - Routeur ASUS GT-AC5300

Promeneur

 • 

4 Messages

il y a un an

bonjour,

merci pour c'est info je ne savais pas que la vitesse minimal était de 200, je suis nouveau client en duo tatoo je pensais que les 400 était devenu stable pour tout le monde, mais hélas non.

voo va t'il dans l'avenir passer tout le monde en 16 canaux ? ce qui serait top pour assurer un debit max chez tout le monde
Marcs

Top Expert

 • 

11.1K Messages

il y a un an

bonjour,

merci pour c'est info je ne savais pas que la vitesse minimal était de 200, je suis nouveau client en duo tatoo je pensais que les 400 était devenu stable pour tout le monde, mais hélas non.

voo va t'il dans l'avenir passer tout le monde en 16 canaux ? ce qui serait top pour assurer un debit max chez tout le monde



Bonjour,

D'après ce que l'on sait, oui, Voo est encore occupé à améliorer son réseau pour que le 400 tienne partout.

Mais nous n'avons (en tant que clients) pas de calendrier donc impossible à dire si c'est une question de semaine ou de mois voire plus.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
XENA

11K Messages

il y a un an

franchement, vos niveaux sont vraiment mais vraiment excellents....et 320 mbps waow quelle belle vitesse
moi je suis en "ONE" et je devrais avoir 400mbps
or je tourne à une moyenne de 80mbps.....
mais tout le reste des services (bouquets TV, stabilité des niveaux, etc....) me satisfait tellement que.....j'oublie la vitesse:wink:
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Lionel S

Officiel VOO

 • 

4.9K Messages

il y a un an

Hello dylan1295,

Effectivement, rien d'anormal ici. Tout va bien chez vous, et cette vitesse est correcte.

Sinon, mon petit doigt me dit que les 80 Mbps sont le résultat du passage par un switch, probablement en 10/100. C'est possible ? :spy:
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl
XENA

11K Messages

il y a un an

c'est vrai que je dois encore tester un câble directement relié au modem.....
le switch c'est certain, oui
le 10/100.....un switch NETGEAR cela m'étonne mais bon je vais le vérifier
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
XENA

11K Messages

il y a un an

voilà j'ai mis le lien vers ce switch (dans mon post précédent)....qui est bien gigabit, cela m'aurait étonné....
d'ailleurs parfois j'ai des vitesses montant jusque 150 voire même plus:wink: j'aurais dû y penser...
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Lionel S

Officiel VOO

 • 

4.9K Messages

il y a un an

Merci pour ces précisions. Nous pouvons donc écarter le modèle de switch.

Cependant, essayez tout de même de tester votre ligne sans, et avec un câble Ethernet dont vous êtes certain du bon fonctionnement.

Cela pourra définitivement le mettre hors cause.
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Poser une question