Mon installation Internet

Mon installation Internet

Une question sur votre installation ? Besoin d'aide pour configurer vos équipements ?

516

  • •••
NAT ne fonctionne plus sur un voo Technicolor TC7210.V

Bonjour,   Jusqu'à hier, j'avais un NAT regle,  qui transmettait de 50000 à 8080 sur une IP interne sur http. Je veux ouvrir un autre NAT pour transme

 publié 

il y a un mois

 • 

Last response by 

il y a 3 heures

Question débit CPL

Bonjour,J'ai récemment fait l'acquisition de cpl de la part de Voo. Une prise normale et un adaptateur wifi. J'ai remarqué que sur le m

 publié 

il y a 14 heures

 • 

Last response by 

il y a 9 heures

Installation voo corder

Bonjour, je devais avoir l'installation de mon modem pour internet le 24 mars dans l'après midi mais le technicien n'est jamais venu.Je

 publié 

il y a 16 heures

 • 

Last response by 

il y a 13 heures

Pas de d'internet, ni de télephone fixe depuis trois semaines.

Eh bien voila maintenant trois semaines que je n'ai pas d'internet ni de téléphone fixe.4 technicien sont déjà venu à la maison, 4 demi jour

 publié 

il y a 14 jours

 • 

Last response by 

il y a 2 jours

Problème internet

Tres mauvais signal region arlon rue François boudart

 publié 

il y a 4 jours

 • 

Last response by 

il y a 2 jours

Installation modem internet

Bonjour,Suite à l'actualité, j'avais rendez vous demain entre 8 et 13h pour installer internet chez moi, est-ce que le technicien viendra toujours ou

 publié 

il y a 13 jours

 • 

Last response by 

il y a 2 jours

Ixelles pas connection internet

Nous sommes cliënt de Orange ( et VOO). Pour l’instant pas de internet nu tele. Orange dit que VOO est entrain de travailler. Va va prendre combien d

 publié 

il y a 2 jours

 • 

Last response by 

il y a 2 jours

Installation

J’ai un rdv programmé chez moi le 31/03 j’aimerai savoir si il est toujours d actualité

 publié 

il y a 5 jours

 • 

Last response by 

il y a 3 jours

second CPL1200 + WIFI , ne fonctionne plus LED reste rouge fixe et invisible dans DEVOLO

Bonjour , après plusieurs mois de bon fonctionnement , un jour la LED maison est devenu ROUGE fixe et la seconde du WIFI éteinte , ai essayé le RESET

 publié 

il y a 8 jours

 • 

Last response by 

il y a 3 jours

vitesse internet

Bonsoir depuis trois jours ma connexion Abo one est tombée de 400 Mbps à 100 pouvez-vous faire un contrôle de ma ligne Merci

 publié 

il y a 8 jours

 • 

Last response by 

il y a 3 jours