Absence de son avec le VOOcorder sur ma TV samsung


bonjour
voila j ai le son quand je vais sur youtube et autre internet
mais une fois les chaines normal j ai pas de son
pouvez vous m aider
merci avance la je suis assez perdue j ai fait tout mais le son reviens pas a ma télé samsung

18 commentaires

Niveau d'utilisateur 7
Badge +8
Pas de soucis, il n’y a aucune urgence de notre côté, mais nous aimerions que vous puissiez profiter de votre téléviseur 🙂 Quelle que soit le résultat de vos tests, revenez vers moi, nous avons d’autres solutions à vous proposer si nécessaire 🙂
bonjour non pas eu le temps weekend charger vais essayer demain vu ce soir pas la non plis je reviendrai vers vous
merci avance
Niveau d'utilisateur 7
Badge +8
Bonjour @doucefafa

Avez-vous finalement trouvé une solution pour votre souci de son ?
JE VAIS REGARDER CELA TANTOT
MERCI A VOUS
Niveau d'utilisateur 7
Badge +12
Bonjour,

Vous n'avez pas la possibilité de brancher un autre appareil sur le câble HDMI à la place de votre décodeur?
Vous seriez sûre que votre télé et le câble ne sont pas en cause.
bonjour oui par HDMI et hier soir changer et toujours pas de son
je tiens quand meme a dire merci pour tout vos conseille
Niveau d'utilisateur 7
Badge +8
Bonjour @doucefafa

Toutes les informations données par nos experts sont bien justes. Pouvez-vous également nous dire si votre décodeur est relié avec un câble HDMI ou péritel ? Vous pouvez vous aider de cet article en allant directement au point 5 de l’article.
bonjour pour le son déjà vérifier mais coter câble je regarderai cela merci avance de vos réponse
Niveau d'utilisateur 7
Badge +8
Bonjour,

1°) Vérifiez que vous n'avez pas accidentellement désactivé le son du Vooorder, touche 26 de la télécommande

2°) Vérifiez que le son du Voocorder n'est pas au minimum , touche 25 VOL+ de la télécommande pour augmenter le son.

3°) Etes-vous connecté en HDMI ou en Péritel du Voocorder à la TV ?
Vérifiez le bon embrochage des connecteurs des deux côtés , spécialement en Péritel qui est plus sujet à mauvais contacts.

4°) Eventuellement, essayez avec un autre câble HDMI ou Péritel selon la connexion que vous avez, au cas où le câble présent serait défectueux.


Avez-vous vérifié le câblage ? Parfois un câble mal branché peut laisser passer l'image mais pas le son.
oui pour youtube oui jai essayer de re démarrer
Je ne connais pas le Voocorder. A-t-il comme la box évasion son propre réglage de son ? Avez-vous essayé de le redémarrer ?

Et quand vous parlez de Youtube, est-ce l'application Samsung pour smart tv ?
bonjour je suis brancher sur le voocorder
donc une fois les chaine tele normal j ai pas de son vais sur youtube et la j ai le son pourquoi
Comment regardez-vous les chaînes ordinaires sur votre télévision ? Est-ce la télévision analogique ? Le Voocorder ? Autre chose ?
bonjour non j ai pas la box évasion modem normal
A quoi cela sert-il de recopier intégralement le message qui est juste au dessus ?
La citation n'est utile que dans deux cas :
  1. on veut mettre en évidence un point précis ;
  2. on répond à un message plus ancien.
Niveau d'utilisateur 7
Badge +12
Avez-vous la box évasion ? Si oui, sur une échelle de 0 à 20, comment est réglé le son à partir de la télécommande de la box évasion ?

Bonjour,

En principe la box se remet à 16 (si je ne me trompe pas) lors de l'allumage.
Avez-vous la box évasion ? Si oui, sur une échelle de 0 à 20, comment est réglé le son à partir de la télécommande de la box évasion ?

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies