Résolu

Pas de connexion internet après déplacement du modem


Dans ma salle à manger j’ai une prise de télédistribution, et également une dans mon salon..

tous les ans nous inversons les espaces et je déplace tout le materiel voo, tv et modem sans aucun souci.

sauf que cette année, apres avoir fait ce changement, j’ai le message connexion internet impossible,  j’ai effectué toutes les inversions possibles au niveau de l’arrivée de la télédistribution, pour éventuellement repérer un problème, changé la prise murale, arrêté et redémarrer chaque fois le voocoder et le modem, rien à faire sur cette prise la tv fonctionne, le wifi fonctionne, mais toujours connexion internet impossible.

quelqu’un aurait il eu le problème et quelle solution ? 

je suis vraiement tres ennuyé car pour cause d’aménagement je suis obligé de passer sur cette prise

 

Merci

icon

Meilleure réponse par cosmos1999 29 octobre 2019, 11:16

Bonjour,

 

Le technicien a certainement placé des filtres “HPF-83” qui bloquent la voie de retour internet sur les prises TV. ( voir photo ci -dessous )

Dans ce cas, vous devez enlever ce filtre ( en le dévissant ) sur le départ coaxial vers la prise TV en question (  et uniquement celui-là !!! ) , et le mieux est de le remettre en place lorsque vous changer de nouveau de pièce.

Je vous conseille de couper l’alimentation de l’ampli avant de réaliser cette manipulation.

 

 

Si vous n’avez pas de filtre sur le départ coaxial concerné, postez une photo de votre ampli répartiteur en pointant le câble qui part vers la prise TV en question, cela permettra d’y voir plus clair

 

Afficher l'original

23 commentaires

info complémentaire

 

un technicien Voo est intervenu il y a un peu plus de 2 mois en raison d’un souci de connexion, il a changé un connecteur extérieur (problème d’oxydation) et les filtres au boitier de télédistribution à l’intérieur (j’ai 6 prises de télédistribution dans la maison).

Niveau d'utilisateur 7
Badge +9

Bonjour,

 

Le technicien a certainement placé des filtres “HPF-83” qui bloquent la voie de retour internet sur les prises TV. ( voir photo ci -dessous )

Dans ce cas, vous devez enlever ce filtre ( en le dévissant ) sur le départ coaxial vers la prise TV en question (  et uniquement celui-là !!! ) , et le mieux est de le remettre en place lorsque vous changer de nouveau de pièce.

Je vous conseille de couper l’alimentation de l’ampli avant de réaliser cette manipulation.

 

 

Si vous n’avez pas de filtre sur le départ coaxial concerné, postez une photo de votre ampli répartiteur en pointant le câble qui part vers la prise TV en question, cela permettra d’y voir plus clair

 

Niveau d'utilisateur 7
Badge +12

Hello

Le Technicien qui est venu faire l'installation à mon chalet m'a encore bien dit que depuis quelques temps déjà , ils sont obligés de placer des filtres HPF sur toutes les sorties prévues pour des TV et donc que seul le modem ou le VC ne doivent pas avoir ce filtre sur leur sortie sinon le modem n’accrochera pas le signal évidemment.

 

 

 

Merci pour les infos , je vais essayer ca, mais je m’étonne qd meme car il y a des filtres sur toutes les sorties, et seule une prise ne fonctionne pas.

mais je vais essayer

Niveau d'utilisateur 7
Badge +12

Les sorties de l’ampli ou se trouvent les câbles pour la ou les prises pour le modem ou un VC ( voocorder qui possède aussi son propre modem interne pour l’interactivité ) ne doivent pas avoir ce filtre HPF-83 …

Niveau d'utilisateur 7

Hello @fred decat 

Afin que tout le monde puisse vous guider au mieux, pouvez-vous faire une ou deux photos, bien net.

Bav

Je pense avoir trouvé, mais je vous laisse repondre, la connexion qui ne fonctionne pas est la 2eme en partant de la droite, fil gris.

Voici une photo de l'installation

 

Niveau d'utilisateur 7

Bonjour,

 

Je serais curieux d’avoir une réaction de @mikL concernant le sertissage des câbles

Niveau d'utilisateur 7
Badge +9

Je pense avoir trouvé, mais je vous laisse repondre, la connexion qui ne fonctionne pas est la 2eme en partant de la droite, fil gris.

 

Bonjour,

 

Comme dit précédemment, il faut enlever le filtre “HPF-83” présent sur cette connexion ( TV3 )  en le dévissant et ne connectant que le câble.

Ceci dit, sur toutes les sorties où ce filtre est présent l’internet et l’interactivité du Voocorder ne peuvent pas fonctionner puisque la voie de retour internet est bloquée.

 

Concernant la connectique à compression, on peut certainement faire mieux, la tresse qui dépasse ne fait pas très “pro” ...

Mais cela ne veut pas forcément dire dans le cas de ce type de connecteurs que le contact de masse soit mauvais …..

 

Niveau d'utilisateur 7
Badge +11

COMPRESSION!! on ne parle plus de sertissage en TV (du moins chez VOO) :wink:

 

Merci Marcs de m’avoir tagué j’ai bien rit (enfin même si ce n’est pas drôle)

1er chose 4 connecteurs sur 6 sont pour moi raté et bien raté, quand la toile rouge disparaît c’est que le technicien a ÉNORMÉMENT forcer sur le connecteur pour le faire rentrer.

2eme Le câble gris/beige de droite a pour moi le mauvais connecteur, le câble ressemble à du RG6 alors que le connecteur est un RG 59.

3 eme chose, tous les câbles noir sont NON conforme. Très peu de masse, diélectrique en plastique.

4 eme chose… Si le technicien place des filtres HP83 ce n’est bien évidement pas pour les démonter quand on veut… SVP un peu de respect. SI vous voulez déplacer votre internet quand ça vous chante, mettez le modem à un ENDROIT et bougez un câble UTP!

Niveau d'utilisateur 7
Badge +12

A mon chalet … raccordement le 22/10 …

 

 

Niveau d'utilisateur 7

Ouaouh …. ben dit donc …. si un technicien fait cela devant moi, je lui botte le Q et le fout dehors …

Comme @mikL le stipule et dit même en clair …. en décodage rapide … c’est vraiment le bordel là dedans, du grand n’importe quoi.

Pas étonnant que ça fonctionne pas …. et d’un côté, je me demande si c’est vraiment un technicien VOO qui a fait cela, on dirai plus du travail d’amateur.

Si je voit bien aussi, deux câbles sont méchamment torsadé .. curieux de voir l’intérieur de ce câble, en plus, pas serti …

Comme c’est dit, une fois que les câbles sont mis, faut arrêter de constamment les bouger, mine de rien, c’est quand même fragile, surtout quand c’est mis …. heu désolé, je vait froisser … mais mis comme un bourrin.

Niveau d'utilisateur 7
Badge +9

4 eme chose… Si le technicien place des filtres HP83 ce n’est bien évidement pas pour les démonter quand on veut… SVP un peu de respect. SI vous voulez déplacer votre internet quand ça vous chante, mettez le modem à un ENDROIT et bougez un câble UTP!

 

Je me doutais de cet avis bien tranché sur la question.

Je suis bien sûr le premier à être tout à fait d’accord sur l’aspect technique , le client ne devrait pas avoir à “chipoter” à cela …..

Mais je pense qu’il faut bien parfois faire un compromis entre aspect technique et aspect pratique , il n’est certainement pas toujours possible de tirer un nouveau câble, qu’il soit UTP ou autre …..

Niveau d'utilisateur 5
Badge +4

Bonsoir à tous.

je vous rejoints sur le problème des filtres. si ils sont là c’est pour une bonne raison.

Je voudrais juste poser une question.

est ce que le modem est aussi obligé de déménager? ne pourrait il pas rester dans le coin dans lequel il se trouve? lui trouver un coin tranquille pour un bon moment? si il n’y a que le wifi utilisé c’est possible.

déplacer le voocorder pour bénéficier de la télé dans l’autre coin de la maison c’est une chose facile.

commencer à tout déplacer c’est beaucoup moins pratique.

Niveau d'utilisateur 7
Badge +11

Tiens @roylion15 pourquoi tu as deux sorties DATA non filtré?

 

 

Niveau d'utilisateur 7
Badge +9

déplacer le voocorder pour bénéficier de la télé dans l’autre coin de la maison c’est une chose facile.

Comme le Voocorder ( contrairement à Evasion ) a aussi besoin de la voie de retour pour l’interactivité, le problème reste identique, avec le filtre “HPF” cela ne fonctionne pas ….

Niveau d'utilisateur 5
Badge +4

Bien sur, le filtre reste un obstacle.

mais maintenant, si on a pas besoin de l’interactivité, ça peut fonctionner.

il était aussi placé dans des zones ou il n’y avait pas d’interactivité. en zone non modernisées.

mais il faudrait juste vérifié comme il est activé avec,, si il peut fonctionner sans.

les droits son normalement envoyés. c’est juste le reste qui manquerait

Niveau d'utilisateur 7
Badge +12

@mikL ,  parce que mon modem doit pouvoir être déplacé bientôt. ( travaux ) il y a un bouchon sur le câble 2 au bout en attendant. 

bonne soirée 

 

Merci a vous tous de votre aide précieuse.je vais retirer ce filtre, redéménager le materiel et tester.

Je voudrais faire remarquer pour dédouaner le technicien VOO que le travail de cochon c’est moi qui l’ait réalisé, je sais j’ai honte :-( mais ces p…. de connexion sont extremement difficile à enlever et remettre en place.

 pour ce qui est des filtres c’est lors d’une intervention il y a 2 mois que le technicien les a placé, auparavant il n’y en avait pas l’installation date de 2011, et cela fonctionnait tres bien

encore merci je vous tiens au courant. 

Niveau d'utilisateur 5
Badge +4

Bonjour,

Les techniciens ont obligation de les placer lors de toutes interventions chez les clients. Ça vous éviter dans le pire des cas de mettre tout un quartier en panne à cause de votre installation.

Pour éviter de tordre vos câbles, toujours retirer le connecteur du câble et ensuite retirer le filtre.

Mais le câble tout torsadé, j'ai un doute qu'il fonctionne encore correctement.

Replacer le filtre sur la sortie que vous n'utilisez pas pour le moment. C'est dans votre intérêt, ça vous évite des tracas.

 

 

Bjr a tous 

 

j’ai effectué l’opération ce we, retrait du filtre et tout fonctionne à merveille. merci à tous pour votre aide

bonne journée

Niveau d'utilisateur 7
Badge +11

Ok donc on explique que c’est une mauvaise idée de bouger de filtre pour le bien du réseau internet mais vous préférez ne rien faire.

Après il ne faut pas venir se plaindre que vous avez des déconnexions internet ou que VOO vous a coupé la ligne car vous perturbez tout le monde.

 

Je ne vous remercie vraiment pas… la recherche de perturbation est quelque chose de long et pénible aussi bien pour les techniciens que les clients impactés… demandez à @roylion15 !

Niveau d'utilisateur 7

Hello,

Faudrai pas s’étonner que VOO envoi un technicien remettre de l’ordre dans tout ce fatras .. au frais du client ….

Rien que de voir l’état des câbles, j’en frémis à l’avance, rien qu’à l’idée de connaître les soucis que l’on peut avoir avec ce bidouillage.

Commenter