Question

Pack One : modem Netgear 3100 à changer ?


Badge

Bonjour,

Je viens de faire l'acquisition d'un système Wi-Fi maillé TP Link M9 plus.

Mon modem voo est un Netgear 3100 que j'ai configuré en mode bridge.

Mon abonnement est un trio Max TV NET Monile.

Serait-il opportun de changer mon modem contre un plus récent pour améliorer la vitesse de connexion?

En photo, le résultat du test de vitesse de connexion.

Merci.

 


34 commentaires

Niveau d'utilisateur 7

Bonjour,

 

Je ne suis pas spécialiste dans ce domaine et cela devra être confirmé par des plus pro que moi, mais si je ne me trompe pas votre système wifi peut utiliser le 5Ghz ce que n’a pas le Netgear 3100.

 

Si vos pods sont reliés au modem par wifi, le remplacement de celui-ci pourrait être bénéfique, par contre si le branchement du premier pod est fait par câble il ne devrait pas y avoir de changement.

 

Outre une réponse “technique”, vous devrez attendre une réponse officielle de voo pour savoir si l’échange peut être envisagé (gratuitement), pour cela il faut inscrire votre n° client dans votre profil pour que les officiels aient accès à vos données personnelles.

Badge

Bonjour,

 

Je ne suis pas spécialiste dans ce domaine et cela devra être confirmé par des plus pro que moi, mais si je ne me trompe pas votre système wifi peut utiliser le 5Ghz ce que n’a pas le Netgear 3100.

 

Si vos pods sont reliés au modem par wifi, le remplacement de celui-ci pourrait être bénéfique, par contre si le branchement du premier pod est fait par câble il ne devrait pas y avoir de changement.

 

Outre une réponse “technique”, vous devrez attendre une réponse officielle de voo pour savoir si l’échange peut être envisagé (gratuitement), pour cela il faut inscrire votre n° client dans votre profil pour que les officiels aient accès à vos données personnelles.

Mon numéro de client est bien encodé dans mon profil.

Je précise que mon pod TP Link est relié à mon modem Voo, qui est configuré en mode bridge, par un câble Ethernet.

Niveau d'utilisateur 6
Badge +5

Bonjour,

Comme vous êtes en abonnement max, votre modem doit être remplacé.

Vous ne pourrez jamais atteindre votre vitesse maximum théorique avec un 3100.

Le remplacement sera gratuit et aurait dû être proposé à la prise de l'abonnement.

Mais, malgré ça. La vitesse semble anormalement basse avec vos pods wifi.

Avez vous fait une mesure avec un pc branché directement en sortie du modem?

Ça pourrait nous dire si le modem donne ce qu'il devrait.

On saura comme ça si votre vitesse basse vient d'un problème de configuration des pods ou d'une éventuelle perturbation de votre ligne.

N'hésitez pas à nous poster les niveaux de votre modem, on vérifiera ça.

Ba

Badge

Bonjour,

Comme vous êtes en abonnement max, votre modem doit être remplacé.

Vous ne pourrez jamais atteindre votre vitesse maximum théorique avec un 3100.

Le remplacement sera gratuit et aurait dû être proposé à la prise de l'abonnement.

Mais, malgré ça. La vitesse semble anormalement basse avec vos pods wifi.

Avez vous fait une mesure avec un pc branché directement en sortie du modem?

Ça pourrait nous dire si le modem donne ce qu'il devrait.

On saura comme ça si votre vitesse basse vient d'un problème de configuration des pods ou d'une éventuelle perturbation de votre ligne.

N'hésitez pas à nous poster les niveaux de votre modem, on vérifiera ça.

Ba

Je prends note de votre remarque et je vais effectuer un speed test avec un ordinateur directement relié par câble au modem en mode routeur.

Je reviendrai avec le résultat une fois cela effectué.

Niveau d'utilisateur 7
Badge +9

Bonjour à tous,


@eric.loncelle : je ne vois pas de souci de signal de mon côté, c’est déjà une bonne nouvelle :) Je vais venir vous trouver par message privé pour l’échange du modem !

Badge

Bonjour à tous,


@eric.loncelle: je ne vois pas de souci de signal de mon côté, c’est déjà une bonne nouvelle :) Je vais venir vous trouver par message privé pour l’échange du modem !

@Marie S : Je vous remercie pour votre réponse. J’attends votre message privé pour la suite. Si vous devez me contacter par mail, pouvez-vous utiliser cette adresse eric.loncelle@gmail.com

Merci.

Niveau d'utilisateur 7
Badge +12

Certes le changement de modem est nécessaire pour se rapprocher du 400 Mbps, malgré çà le CG3100 en bridge peut atteindre plus de 250 Mbps voire même 300 Mbps , ce qui ne correspond pas du tout à votre vitesse wifi … donc il y a probablement un souci avec votre configuration du MESH …

Le pod raccordé au modem est bien configuré en routeur ? 

En bridge , UN SEUL appareil peut être connecté au modem en ethernet en l’occurence votre POD qui fera office de routeur et les wifis du modem VOO doivent être obligatoirement désactivés.

Badge

Certes le changement de modem est nécessaire pour se rapprocher du 400 Mbps, malgré çà le CG3100 en bridge peut atteindre plus de 250 Mbps voire même 300 Mbps , ce qui ne correspond pas du tout à votre vitesse wifi … donc il y a probablement un souci avec votre configuration du MESH …

Le pod raccordé au modem est bien configuré en routeur ? 

En bridge , UN SEUL appareil peut être connecté au modem en ethernet en l’occurence votre POD qui fera office de routeur et les wifis du modem VOO doivent être obligatoirement désactivés.

Le pod est bien configuré en mode routeur. Le Wi-Fi du modem avait été désactivé avant de passer en mode bridge. Le modem et le pod sont bien reliés avec un câble Ethernet. Aucun autre appareil n'est connecté au modem. Ma box évasion est reliée par câble au pod principal routeur.

Niveau d'utilisateur 6
Badge +5

Le modem peut aussi être en fin de vie.

@Marie S  Nous ayant dit que le signal était bon.

Un speedtest direct sur le modem nous aidera à y voir plus clair.

Badge

J'ai fait le test directement sur le modem via un câble Ethernet.

Vu le résultat non concluant, j'ai éteint le modem et puis je l'ai remis sous tension.

Après cette opération, j'ai obtenu ce résultat qui me semble correct.

 

J'ai ensuite effectué un test câblé via le pod principal/routeur et j'ai obtenu un résultat pratiquement similaire.

J'ai de nouveau effectué un test réseau via l'application TP Link

 

Tout cela me semble correct, qu'en pensez-vous?

Un changement de modem pourrait-il encore améliorer les choses?

J'ai revérifié et mon modem est bien un Netgear 3100.

Niveau d'utilisateur 7
Badge +12

C’est normal de devoir rebooter le modem en bridge pour établir une connexion IP avec un autre appareil. 

Non ...pas beaucoup , vous avez une très bonne vitesse donc allez avoir ( peut-être ) quelques mégas supplémentaires pour se rapprocher des 400 Mbps …

Le 3100 est surtout plus lent si vous le mettriez en routeur. 

Niveau d'utilisateur 6
Badge +5

Test à 10m d'un M4 tplink alimenté par un Technicolor. Même pas en bridge puisqu'ils sont mis en point d'accès.

Ça n'est pas chez moi. 😁😁

C'est à vous de voir, mais votre nouveau modem vous sera envoyé par colis dans un point relais.

Vous auriez tord de vous priver.

Et voici le test en câblé sur le modem.

Ça fonctionne bien, vous devriez être satisfait de votre système.

Très peu de différence entre les deux. Ces nouveaux systèmes sont pas mal.

À voir si les prix baissent suffisamment.

Badge

@carolooooo 

Je suis étonné de la vitesse affichée par transmission Wi-Fi à partir du pod principal que vous communiquez ici.

Personnellement, quand je fais un test sur mon pc portable (qui commence à dater) à quelques mètres de mon pod principal/routeur, j'obtiens ce resultat.

Alors que quand je le connectais en filaire sur le pod, le resultat était identique que celui en lien direct avec le modem.

Voci les caractéristiques de mon pc portable

 

Et quand je fais le test du même endroit, sur mon smartphone Huawei P9 lite j'obtiens ceci

Vous trouverez peut-être mes questions stupides, mais je n'y connais pas grand chose dans ce domaine. Je dirais de moi que j'ai une connaissance générale en informatique.

Au regard des résultats, la vitesse Wi-Fi depend-t-elle aussi de l'appareil qui est utilisé pour se connecter au réseau?

Niveau d'utilisateur 7
Badge +12

Hello

Si vos appareils se connectent en 2.4 GHz ce sont des valeurs normales ...pour aller plus vite il faut des appareils compatibles 5 GHz 

Niveau d'utilisateur 7

Au regard des résultats, la vitesse Wi-Fi depend-t-elle aussi de l'appareil qui est utilisé pour se connecter au réseau?

 

Bonjour,

 

Oui en effet, moi avec mon vieil iPad je tourne généralement à 50Mbps rarement plus.

Par contre une info importante, avec un pc portable sur batterie il est fréquent que la vitesse soit bridée, si vous avez fait le test sur batteries essayez de le refaire en vous branchant au réseau électrique.

Niveau d'utilisateur 6
Badge +5

Bonjour les test ont été faits avec un portable “gamer” qui arrive sur ces deux ans .

Avec mon téléphone un Nokia 6.1 ce n'est pas “une bombe” j'ai eut 145 au niveau du pod de la cuisine. Il était tard je n'ai pas fait 50 test.

Et au niveau du pod de la chambre au deuxième, il est branché avec un RJ45 qui vient du pod principal comme il était existant. Du coup, résultats identique au pod principal.

Ça a été la galère pour les installer. Il n'explique pas que le mode d'emploi vous dit comment installer le principal et qu'après il faut refaire l'opération sur chaque bn pod pour les inclure dans le réseau.

On a cherché pourquoi les deux autres restaient bleu plutôt que de passer blanc.

 

Badge

Merci pour toutes les informations transmises.

J’attends maintenant des nouvelles de @Marie S concernant l’échange de mon modem.

Je reviendrai vous communiquer les nouveaux résultats.

Par contre, je suppose que changer le modem ne sera pas trop compliqué à réaliser et devrait être à ma portée?

Niveau d'utilisateur 6
Badge +5

Les explications fournies avec le modem sont très simple.

Je n'ai pas la procédure exacte, mais beaucoup ici l'on déjà fait et ça c'est bien passé.

Bonne journée

Niveau d'utilisateur 7

je suppose que changer le modem ne sera pas trop compliqué à réaliser et devrait être à ma portée?

 

Oui pas de soucis, il suffit de rebrancher les câbles comme ils étaient sur l’ancien modem.

Ne réutiliser pas l’ancienne alimentation, certain on tendance à le faire par facilité mais c’est une source de problème.

Niveau d'utilisateur 6
Badge +5

@eric.loncelle 

juste pour être sur, la lumière sur vos pods est bien blanche fixe sur les 2 ou 3 (suivant le pack choisi)?

bàv

Badge

@eric.loncelle

juste pour être sur, la lumière sur vos pods est bien blanche fixe sur les 2 ou 3 (suivant le pack choisi)?

bàv

Les pods sont correctement installés et fonctionnent. Pour le modèle M9 le led est vert fixe quand tout est ok. La couleur led blanc n'existe pas sur ce modèle.

Niveau d'utilisateur 6
Badge +5

ok, c’était pour être sur.

il ne reste plus qu’à attendre le passage d’un officiel pour votre remplacement de modem.

bonne journée

Badge

Mon avis est vraiment positif à propos de ce système de Wi-Fi mesh TP Link M9 plus

J'habite dans un appartement récent duplex à deux niveaux.

Sans ce système, il y avait beaucoup de zones de mon habitation très mal couvertes par le Wi-Fi de mon modem Voo. Depuis l'installation d'un pack 3 pods, la couverture Wi-Fi est de bonne qualité partout.

 

Niveau d'utilisateur 6
Badge +5

je ne suis pas certains que les officiels apprécient votre grande publicité pour un système concurrent de celui de VOO. :sweat_smile:

mais je suis d’accord sur votre choix. ce modèle est très performant, même si son prix l’est aussi :cry:

Niveau d'utilisateur 7
Badge +12

Les officiels n’ont à dire là dessus, on a le droit de discuter de ce qu’on veut tant qu’on respecte la charte …

Commenter