Résolu

Soucis de connection en soirée


Niveau d'utilisateur 2
Badge +4
Hello,
depuis 2 semaines maintenant, ma connection laggue en soirée (entre 18het 21h)
De la journée, tout fonctionne impeccablement
Vers 18h, la led US commence a clignotter et les ennuis commencent

voici mes niveaux:



La modulation US passes en QPSK au lieu de QAM32

Serait-ce plutôt un soucis de ligne ou plutôt de saturation?
icon

Meilleure réponse par Antoine L 2 janvier 2018, 18:01

Bonjour Lauwers Steve,

Je remarque que suite à des variations de signal régulières, une maintenance a été prévue sur le réseau afin de trouver la source de ces variations et remplacer le matériel défectueux. Je vous tiens au courant à ce sujet 🙂
Afficher l'original

52 commentaires

Niveau d'utilisateur 2
Badge +4
C'est revenu, tout fonctionne bien.
Je surveille et je vous tiendrai au courant si le problème revient.
Niveau d'utilisateur 7
Bonjour Lauwers Steve,

Ravi de voir que c'est en ordre, pourvu que ça dure 🙂 je reviendrai vers vous un peu plus tard dans la journée par rapport au dédommagement que je vous avais promis il y a quelques jours.
Niveau d'utilisateur 2
Badge +4

Niveau d'utilisateur 2
Badge +4
soucis déclaré il y a 10 jours maintenant....... toujours aucune aide venant d'un expert voo.....
Niveau d'utilisateur 2
Badge +4
Merci Antoine,

Cette maintenance est prévue pour quand?
Niveau d'utilisateur 7
Elle a déjà eu lieu. Pourriez-vous vérifier si vous remarquez une amélioration aujourd'hui ?
Niveau d'utilisateur 7
Bonjour Lauwers Steve,

Pour l'instant, je penche pour le même diagnostic que mikl et MisterX. Il ne semblerait pas y avoir de saturation au niveau de l'Upstream, et ce type de saturation arrive rarement. C'est souvent le Downstream, qui permet le téléchargement, qui peut causer souci. Je ne vois rien en particulier pour l'instant, assez logique vu que vous indiquez que le souci se présente le soir.

Nous allons analyser la situation sur le réseau plus en détail ce soir, et je reviendrai vers vous demain ici avec plus d'informations.
Niveau d'utilisateur 2
Badge +4
Pour l'instant tout est OK....
Mais le soucis etant intermittent, il faut attendre quelques jours je penses
Je surveille et je croise les doigts pour que cela tienne.

J'espere que 2018 sera meilleurs que 2017 car si je fait le bilan de l'année ecoulée c'est pas top :(
Avec 6 ou 7 passages de technicien sur l'année, des semaines de deboires avec une connection aléatoire, je suis un peu decu :(
Je n'ai pu utiliser ma connection qu'une partie de l'année alors que j'ai bien payé 100% de mes factures !!!
Cette fois ci, le soucis a duré tout le mois de decembre :(
La seule compensation que Voo m'a proposé, ce sont des place pour aller voir le Standard.... Etant donné que je suis un abonné d'Anderlecht, j'ai bien ri mdrrrrrrr

Vous comprendrez, j'en suis sur, que je ne veut pas repasser une année comme cela et que si les soucis continuent, je devrait aller voir la concurrence.


Juste pour rire un peu, je vais vous raconter 2 passage de techniciens qui m'ont beaucoup amusés (ironie):

1) le technicien aux pouvoirs psychiques:
Un des premiers techniciens que j'ai eu en 2017 est arrivé chez moi et avant meme d'avoir touché a quoi que ce soit, il me dit qu'il connais les soucis: c'est le cable entre le modem et l'ampli !
Impressionnant de trouver les pannes sans rien tester !!!!
Il a donc changé ce cable, est reparti.......... et le lendemain je rappelais Voo car ca n'avait rien changé evidemment mdrrrrr

2) le Duo de techniciens:
Un autre jour alors que ma ligne ne fonctionnait plus, ni celle du voisin (meme plaque murale), j'appelle le service Voo qui m'envoie un technicien. Mon voisins fait de meme.
Le jeudi, mon technicien change des plaques murales, vire des amplis sur la ligne et répare ma ligne. Apres 3h de taf, il s'en va, tout fonctionne tres bien.
Le vendredi, le technicien demandé par ma voisine arrive. Je l'attrape a son arrivé et lui dit que tout est réparé. Il me repond: "J'ai été appelé, je suis obligé d'intervenir !!!"
Apres 1 heure de chipotages, plus rien ne va... Je le voit monter dans sa camionette pour s'en aller. Du coup je l'attrape vite pour lui demander des explications, il me repond que ce que le technicien du jour avant avait fait n'etait pas correct, qu'il a du tout changer mais que ca ne fonctionne pas. Il doit donc voir avec qqun d'autre O.o
J'ai du me mettre devant sa camionette pour l'empecher de partir et quasiment l'obliger a remettre comme c'etait a son arrivée, sinon il partait en nous laissant moi et mon voisin sans TV ni internet tout le WE !!!!!!
Je n'ai plus jamais eu de nouvelles de lui ensuite, mais au moins tout fonctionnait bien mdrrrrrrrr
Niveau d'utilisateur 7
Bonjour Lauwers Steve,

De nouveaux travaux sont encore prévus, car effectivement, le souci n'est pas résolu. Je vais continuer le suivi avec mes collègues du service du réseau et m'assurer qu'une solution soit trouvée rapidement.

Au vu des soucis qui continuent malgré les différentes maintenances, je vais vous octroyer un geste commercial pour les inconvénients. Je ne saurais pas vous dire tout de suite ce qui sera fait. Je reviendrai vers vous par message privé à ce sujet.

Je ne peux que m'excuser pour ces soucis de connexions qui durent déjà depuis plus d'un mois.
Niveau d'utilisateur 2
Badge +4
Bonjour cher Antoine,

Je suis content de vous relire et d'avoir enfin des nouvelles.

Je vous remercie d'avance du geste commercial mais je tiens a preciser que les soucis ne dure pas depuis plus d'un mois, il est recurrent depuis une année !!!!
Vous pouvez facilement le verifier via l'historique des interventions que j'ai demandé.

Restant en attente de vos nouvelles et d'informations sur l'evolution du dossier, je vous souhaite une excellent soirée ;)


Amicalement,
Steve
Niveau d'utilisateur 2
Badge +4
toujours pas d'expert pour résoudre mon soucis de ligne?
Niveau d'utilisateur 2
Badge +4
Bonjour cher Antoine,

Avez-vous des nouvelles ?
Niveau d'utilisateur 7
Bonjour Steve,

Je remarque que le remplacement du câble souterrain qui était prévu a eu lieu hier, ce qui a certainement causé cette perte de signal. Tout semble en ordre actuellement. Pourriez-vous vérifier dans les prochains jours si la modulation des canaux Upstream repasse en QPSK ?
Niveau d'utilisateur 2
Badge +4
Ok je surveille ca de pres ;)

Les pertes de signal on eu lieu vers 22h, cela m'etonnerais que vos techniciens bossent a cette heure là mdrrrr.

Quoi qu'il en soit, je regarde en soirée si la modulation change encore et je vous tiendrai au courant ;)


Amicalement
Steve
Niveau d'utilisateur 2
Badge +4
Toujours des soucis en soirée.... :(
il y a 2 minutes l'UP etait en QPSK, là il vient de repasser en QAM16

Niveau d'utilisateur 7
Badge +10
Bonsoir,

Les experts VOO ne travaillent plus à cette heure, mais Antoine devrait assurer le suivi demain dans la journée.
N’hésitez pas à revenir ici si vous n'avez pas de réponse avant 15h.

Vos niveaux sont dans les tolérances, mais si l'up passe en QPSK, c'est qu'il y a un problème à solutionner.


Cordialement.


X
Niveau d'utilisateur 2
Badge +4
Apparemment il est absent du 16 au 25 d’après sa signature, j’espère qu'un autre qu'un autre expert pourra passer....
Niveau d'utilisateur 7
Badge +10
Oui, ne vous inquiétez pas, votre problème sera pris en charge par un autre expert VOO.

Bonne fin de soirée.


X
A vous les spécialistes des niveaux, je viens de regarder mes viveaux et du coup fait plusieurs speedtest qui rendent des valeurs identiques ... je suis surpris de la différence des canaux 1 à 4 avec les autres : ceci expliquerait le speedtest ?





Toujours le même problème avec FF pour le speedtest ... loool, je dois donc utiliser Chrome ... grrrrr

On ne peut pas dire qu'il soit depuis longtemps en ligne ... loooool
Reboot avec mes tests de l'UPS.

Niveau d'utilisateur 7
Badge +10
Les signaux sont bon et dans les normes.

Je ne comprends pas pour les canaux de 1 à 4?
Alimentation en dessous de -1.6 dBmv les autres aux alentours de -3 dBmv

EDIT : en fait, j'essaie de comprendre les valeurs des signaux et ainsi pouvoir les interpréter
Niveau d'utilisateur 7
Badge +10
Pour DDA ;)

http://www.dslreports.com/faq/16085
VOO utilise du docsis 3.0 actuellement.


Cordialement.


X
Aïe, là le speedtest viens de tomber d'un coup, j'ai vérifié, je suis le seul PC sur le réseau, et 2 GSM (qui pourrait expliquer quelques Mb).
Mon PC ne télécharge rien d'après le gestionnaire des tâches.

Pour DDA ;)

http://www.dslreports.com/faq/16085
VOO utilise du docsis 3.0 actuellement.

Okidoki ... en effet mes signaux sont bien dans la norme
Niveau d'utilisateur 7
Badge +10
Je pense @DDA qu'il faudrait créer un nouveau post afin de ne pas polluer celui-ci qui n'est toujours pas résolu.
On demandera demain à un expert VOO de les fusionner.

Commenter