Résolu

Problem vitesses 400 mbps


Badge +1

Bonjour meilleurs voeux et bonne année a tous

voila mon probleme et le suivant

j’ai passer a l’abonnement duo max avec 400mbps qui c’est activer le 1er janvier 2020 on ma dis que tout ce fais automatiquement je dois rien y toucher

a Preciser que avant avec internet normale j’avais deja en wifi 90 voir 110 mbps et en cable 125

 

ici le 1 er tout heureux de recevoir ma nouvelle confix max (400mbps)

je fais un speedtest de la connexion et surprise 87 mbps en 5g  

en 2.4   j’ai 30 mbps

 

je redemare le modem je cherche un peux sur le net je met ma bande a 40mhz vitesse max 125  defois 150 et 1 voir 2 fois j’ai pue obtenir 220 mais ce nest pas acceptable et en cable pc voir ps4 j obtien max 230 mbps

 

j’ai bien verifier via le site voo dans ma rue la vitesse moyenne 360 mbps et max 400 il ecris

 

je precise modem tricolor

mes cable ethernet en rj45  cat 5e

 

aujourdhui je suis brancher via cpl mais par cable sur mon ordinateur et j’obtien 90 mbps  en cable  je debranche je fais le test avec wifi cpl sur mon pc 215 mbps

 

pouvais vous m’aidez a savoir que le technicien passe demain

icon

Meilleure réponse par roylion15 2 janvier 2020, 19:04

Hello,

Vous pensez pouvoir avoir 300 Mbps en wifi sur le modem VOO , j’ai de gros doutes car en général sur les modems opérateurs entre 150/250 c’est la tape et uniquement en 5 Ghz à proximité du modem  ….

Si vous mettez un bon gros routeur avec antennes vous pourriez obtenir plus de vitesse, comme moi j’ai le maximum donc mes 400 Mbps en wifi sur un routeur ASUS AX11000 et un IPhone 8+ ou mon Ipad 2018  ….

Faites un test avec un PC par câble dans de bonnes conditions et vous verrez la vitesse obtenue à votre domicile …

 

Afficher l'original

50 commentaires

Niveau d'utilisateur 7
Badge +12

Hello

La vitesse par CPL sera souvent limitée à 100 Mbps par câble sauf avec le modèle “1200” ou le port réseau est gigabit …. il faut également que votre installation électrique soit également de bonne qualité .

Un VRAI speedtest doit être réalisé par câble directement sur le modem avec un PC capable gigabit et non en wifi ou CPL .

Badge +1

Merci mais je devrais quand même avoir minimum 300 en wifi à 2 mètre du modem avec un iPhone 11 pro Max

 

et comme j’avais préciser au dessus même avec ps4 pro relier direct par câble j’ai 220 mbps 

Niveau d'utilisateur 7

et comme j’avais préciser au dessus même avec ps4 pro relier direct par câble j’ai 220 mbps 

Bonjour,

Concernant la PS4 … vous êtes tributaire des serveurs de Sony, sur lequel la console se logue …

Jamais vous n’aurez une vitesse supérieur sur une console de jeux … et de toutes façon, totalement inutile sur ces consoles ;)

Niveau d'utilisateur 7
Badge +12

Hello,

Vous pensez pouvoir avoir 300 Mbps en wifi sur le modem VOO , j’ai de gros doutes car en général sur les modems opérateurs entre 150/250 c’est la tape et uniquement en 5 Ghz à proximité du modem  ….

Si vous mettez un bon gros routeur avec antennes vous pourriez obtenir plus de vitesse, comme moi j’ai le maximum donc mes 400 Mbps en wifi sur un routeur ASUS AX11000 et un IPhone 8+ ou mon Ipad 2018  ….

Faites un test avec un PC par câble dans de bonnes conditions et vous verrez la vitesse obtenue à votre domicile …

 

Niveau d'utilisateur 2
Badge +3

Bonjour à tous,

@tarik1905 Je suis dans le même cas que vous

Je suis détenteur également du SOLO Max à 400 Mbps depuis ce premier janvier, et je constate aussi que je suis loin d’avoir ce débit alors qu’avant avec un Duo Wahoo j’étais en 125Mbps constant en download et 6.5 Mbps en upload.

 

Ici les tests en câblé tournent aux alentours de 60 - 70 Mbps voir 170 - 270 en download et 20 Mbps en upload

J’atteints péniblement les 350 Mbps en download et 20 Mbps en upload de temps en temps le matin.

J’ai fais ces tests avec le modem Technicolor en mode routeur et en mode Bridge avec un routeur Asus derrière; les résultats sont identiques (même moins bon avec le technicolor en mode routeur).

 

Faut il faire une adaptation au niveau de l’installation pour bénéficier du débit un peu plus élevé, je ne dis pas qu’il faut avoir les 400 Mbps constant, je sais que l’on dépend des serveurs et autres mais je fais des tests régulièrement et je constate que je suis même loins des 125 Mbps que j’avais sans problème auparavant.

 

Si un officiel Voo pourrait tester mon installation cela sera vraiment très sympa

Merci pour vos réactions

Niveau d'utilisateur 5
Badge +7

@tarik1905 @TraxxMaxx Et que disent les niveaux du modem ?

Niveau d'utilisateur 2
Badge +3

@tarik1905 @TraxxMaxx Et que disent les niveaux du modem ?

Bonjour @alloja, je ne sais pas car je ne passe plus par le technicolor, il est en mode bridge.

Pour moi le problème ne se situe pas au niveau du modem mais de la ligne.

C’est pourquoi ce serait top qu’un officiel Voo test la ligne :)

Niveau d'utilisateur 7

Bonjour @TraxxMaxx 

Avant d’envoyé ou de vérifier votre réseau, un Officiel vous demandera exactement la même chose que alloja.

Aussi, si vous pourriez remettre le modem VOO en mode normal et de faire un test en filaire, en direct sur le modem VOO.

Attention de bien vérifier que vous utiliser bien un câble de minimum Cat 5E, si c’est tester via un portable, faire le test avec le portable sur secteur, pas sur batterie.

Merci

Niveau d'utilisateur 2
Badge +3

Bonjour @TraxxMaxx 

Avant d’envoyé ou de vérifier votre réseau, un Officiel vous demandera exactement la même chose que alloja.

Aussi, si vous pourriez remettre le modem VOO en mode normal et de faire un test en filaire, en direct sur le modem VOO.

Attention de bien vérifier que vous utiliser bien un câble de minimum Cat 5E, si c’est tester via un portable, faire le test avec le portable sur secteur, pas sur batterie.

Merci

Bonjour @Gerinald 

Merci pour vos conseils, je vais refaire le test comme suggéré. et poster les information sans soucis, ce soir

Merci :)

Niveau d'utilisateur 7
Badge +12

Hello

Vous pouvez accéder au modem en mode bridge sur l’ adresse http://192.168.100.1

Y a pas besoin de le remettre en routeur 

Niveau d'utilisateur 2
Badge +3

Hello

Vous pouvez accéder au modem en mode bridge sur l’ adresse http://192.168.100.1

Y a pas besoin de le remettre en routeur 

Bonjour @roylion15 

Perso, je ne connaissais pas cette astuce :)

C’est très pratique

Merci

Niveau d'utilisateur 7
Badge +12

Non , vous pouvez laisser tout en l’état et y accéder depuis un pc derrière votre asus . 

Niveau d'utilisateur 2
Badge +3

Non , vous pouvez laisser tout en l’état et y accéder depuis un pc derrière votre asus . 

Merci :D

Badge +1

Bonjour voila le technicien est passé

-un reset du modem

-tester par cable directement via le technicolor 390 mbps (avec son cable) !!

-wifi 5g 80/90 max  en etant a coter du modem - sa je ne comprend pas car avant jobtener meme 120 surtout 100 facile

-wifi 2.4g 60/70 mbps

 

il me dis que c’est bon j’ai bien preciser quon mavais dis que je devais avoir facilement au dessus des 250 meme 300 minimum en wifi

il me dis que je depasserais pas les 100mbps alors j’ai montrer des test que javais eu 225 mbps et la plus possible de depasser 100 mbps en wifi

 

test cable via cpl sur mon pc max vitesse 90 aussi alors que jobtenez aussi 225 il y a quelque jour

quand lui fais le test via cpl cabler il obtient 270 bmps alors que moi 90

j’ai demander alors de changer mon cable ethernet un cat5e 24awg

il m’avais dis que sa a rien avoir mais il ma dis ok on va essayer

et la Surprise 280 mbps sur mon pc donc le cable joue un Grand Role les amis pour ceux qui on un soucis verifier vos cable ethernet svp

donc apres ce test la j’ai decider avec lui de brancher directement mon pc sur le technicolor avec un cable rj45 cat5e 26awg car si lui il obtient 390 mbps je devrais aussi et la surprise aussi 385 mbps :heart_eyes:

 

mais le wifi 5g toujours problem a 80/90 mbps alros que j’avais 100 avant  je vais envisager d’acheter un routeur j’attend vos propositions a savoir beaucoup de connexion en wifi avec les enfant ps4 switch pc

 

Conclusion

reset du modem

changer les cables rj45 avec au moins du cat5e 26awg

Badge +1

Bonjour à tous,

@tarik1905 Je suis dans le même cas que vous

Je suis détenteur également du SOLO Max à 400 Mbps depuis ce premier janvier, et je constate aussi que je suis loin d’avoir ce débit alors qu’avant avec un Duo Wahoo j’étais en 125Mbps constant en download et 6.5 Mbps en upload.

 

Ici les tests en câblé tournent aux alentours de 60 - 70 Mbps voir 170 - 270 en download et 20 Mbps en upload

J’atteints péniblement les 350 Mbps en download et 20 Mbps en upload de temps en temps le matin.

J’ai fais ces tests avec le modem Technicolor en mode routeur et en mode Bridge avec un routeur Asus derrière; les résultats sont identiques (même moins bon avec le technicolor en mode routeur).

 

Faut il faire une adaptation au niveau de l’installation pour bénéficier du débit un peu plus élevé, je ne dis pas qu’il faut avoir les 400 Mbps constant, je sais que l’on dépend des serveurs et autres mais je fais des tests régulièrement et je constate que je suis même loins des 125 Mbps que j’avais sans problème auparavant.

 

Si un officiel Voo pourrait tester mon installation cela sera vraiment très sympa

Merci pour vos réactions


salut l’amis alors voila moi mon problem cablé a surtout etais resolus

peut tu verifier ton cable ethernet rj45 quelle cable a tu il ecris sur le cable

 

moi j’ai mis du rj45 cat5e  26awg    j’avais du 24awg et la je depasser pas 80/90 en cable

essaie avec du 26awg

tien nous au courant

Niveau d'utilisateur 2
Badge +3

Voici les informations de mon modem Technicolor 

Je posterai le Speedtest ce soir car je ne suis pas chez moi actuellement

Merci pour vos conseils et aides

 

Niveau d'utilisateur 2
Badge +3

Bonjour à tous,

@tarik1905 Je suis dans le même cas que vous

Je suis détenteur également du SOLO Max à 400 Mbps depuis ce premier janvier, et je constate aussi que je suis loin d’avoir ce débit alors qu’avant avec un Duo Wahoo j’étais en 125Mbps constant en download et 6.5 Mbps en upload.

 

Ici les tests en câblé tournent aux alentours de 60 - 70 Mbps voir 170 - 270 en download et 20 Mbps en upload

J’atteints péniblement les 350 Mbps en download et 20 Mbps en upload de temps en temps le matin.

J’ai fais ces tests avec le modem Technicolor en mode routeur et en mode Bridge avec un routeur Asus derrière; les résultats sont identiques (même moins bon avec le technicolor en mode routeur).

 

Faut il faire une adaptation au niveau de l’installation pour bénéficier du débit un peu plus élevé, je ne dis pas qu’il faut avoir les 400 Mbps constant, je sais que l’on dépend des serveurs et autres mais je fais des tests régulièrement et je constate que je suis même loins des 125 Mbps que j’avais sans problème auparavant.

 

Si un officiel Voo pourrait tester mon installation cela sera vraiment très sympa

Merci pour vos réactions


salut l’amis alors voila moi mon problem cablé a surtout etais resolus

peut tu verifier ton cable ethernet rj45 quelle cable a tu il ecris sur le cable

 

moi j’ai mis du rj45 cat5e  26awd    j’avais du 24awd et la je depasser pas 80/90 en cable

essaie avec du 26awd

tien nous au courant

Hello :-)

J’ai toute ma maison câblée en CAT 6, je prendrai un autre câble pour faire le speedtest, je le posterai ce soir

Niveau d'utilisateur 7

Bonjour à tous,

SVP …… si vous pourriez éviter de constamment “Citer” …. cela alourdi inutilement les discussions, surtout que vous reprenez l’entièreté des discussions ….

Merci pour la lisibilité et la continuité des discussions : à la rigueur, si vous citer, effacé les phrases inutile ;)

Niveau d'utilisateur 7
Badge +12

@tarik1905 
Votre ancien câble est probablement défectueux 

si un des 8 fils est cassé ou coupé dans le câble , la vitesse retombe d’office en 100 Mbps ou lieu de 1000 Mbps ...,

Pour le WiFi , si vous voulez des performances , il faut utiliser le matériel adéquat, tout dépend de votre budget pour un bon routeur externe… ca peut aller de moins de 100 € à 400 € …

Dans tous les cas, un routeur de base avec antennes comme un TPLINK archer C7 fonctionnera nettement bien mieux en wifi que le Technicolor 

 

 

 

 

Niveau d'utilisateur 7

moi j’ai mis du rj45 cat5e  26awg    j’avais du 24awg et la je depasser pas 80/90 en cable

essaie avec du 26awg

Bonjour,

 

Ce n’est certainement pas le fait que cela soit du 26 awg qui a été la solution , mais plutôt que votre câble d’origine avait un souci.

Entre du 24 awg et du 26 awg, c’est seulement le diamètre des fils internes qui change, le 26 awg ayant même un diamètre de fils plus petit que le 24 awg …..

 

Bonjour meilleurs voeux et bonne année a tous

voila mon probleme et le suivant

j’ai passer a l’abonnement duo max avec 400mbps qui c’est activer le 1er janvier 2020 on ma dis que tout ce fais automatiquement je dois rien y toucher

a Preciser que avant avec internet normale j’avais deja en wifi 90 voir 110 mbps et en cable 125

 

ici le 1 er tout heureux de recevoir ma nouvelle confix max (400mbps)

je fais un speedtest de la connexion et surprise 87 mbps en 5g  

en 2.4   j’ai 30 mbps

 

je redemare le modem je cherche un peux sur le net je met ma bande a 40mhz vitesse max 125  defois 150 et 1 voir 2 fois j’ai pue obtenir 220 mais ce nest pas acceptable et en cable pc voir ps4 j obtien max 230 mbps

 

j’ai bien verifier via le site voo dans ma rue la vitesse moyenne 360 mbps et max 400 il ecris

 

je precise modem tricolor

mes cable ethernet en rj45  cat 5e

 

aujourdhui je suis brancher via cpl mais par cable sur mon ordinateur et j’obtien 90 mbps  en cable  je debranche je fais le test avec wifi cpl sur mon pc 215 mbps

 

pouvais vous m’aidez a savoir que le technicien passe demain

J’ai eu le même problème, j’ai téléphoné, le technicien a tout géré à distance, et après redémarrage, j’avais 400/20 comme annoncé et testé sur le serveur de Liège.

 

Niveau d'utilisateur 2
Badge +3

Voici mon Speedtest de VOO en câblé CAT 6

Ce n’est pas 400 Mbps mais bon on est pas loin ! 

Niveau d'utilisateur 7
Badge +12

Vous faites un speedtest en heures de pointe aussi … 320 Mbps c’est bon . 

Niveau d'utilisateur 2
Badge +3

@roylion15 Je pense que c’est du aussi à l’heure de pointe :)

 

Merci pour vos conseils

Niveau d'utilisateur 7

Hello, je confirme que vous avez une excellente vitesse. 

Je plafonne aussi entre 300 et 350, pour les 400, franchement on voit pas la différence. 

Commenter