Perte de vitesse de Download (2Mb) mais pas d'Upload (2,5Mb)


Bonjour,
Depuis une semaine, j'ai constaté une grosse perte de vitesse de download (avant : 40Mb, maintenant : 2Mb). J'ai déjà eu des problèmes similaires auparavant mais à chaque fois la vitesse d'upload baissait fortement aussi, ce qui n'est pas le cas ici.
J'ai contacté l'assistance par téléphone, nous avons fait un reset factory du modem (netgear) et on m'a envoyé des instructions pour changer le canal mais rien ne marche.
J'ai bien sûr plusieurs fois éteint et rallumer le modem, j'ai débrancher tout les autres devices qui étaient connectés sur le réseau mais le problème persiste.
Voici les résultats moyens du speedtest :
Download : 2Mb
Upload : 2,5Mb

Merci,
Georges Vigneron
4350 Remicourt
Numéro client : 00xxxxxxxx

3 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour Georges,

Ne laissez pas vos infos personnelles au vu de tout le monde, vous pouvez éditer votre message endéans l'heure après la publication initiale, Votre n° client peut être inscrit dans votre profil et ne sera visible que par les experts Voo.
Badge +1
Bienvenue au club....
Niveau d'utilisateur 7
@Kingkong61 : Je vois dans votre fiche qu’un dépannage est prévu pour demain après-midi à votre domicile, tenez-nous au courant !

@Marcs : Effectivement, j’ai d’ailleurs caché son numéro de client dans le premier post, bien vu 🙂

@Luckylucia : Je vous propose de continuer la conversation dans votre sujet, cela nous évitera d’éparpiller l’information.

Commenter