perte de vitesse de 200 a 20-30 du jour au lendemain


Niveau d'utilisateur 1
Badge +2
bonjour

depuis quelques jours j'ai une connexion très très lente, après travaux dans ma région, j’étais content de découvrir que ma vitesse était montée a 200 mais là je suis très très bas....

j'ai le DUO NET+TEL PRO

j'ai déjà contacte le service technique qui a fait un reset du modem mais ça ne change rien du tout



que puis je faire ?

28 commentaires

Niveau d'utilisateur 1
Badge +2
voici les niveaux si ils veulent bien...
Niveau d'utilisateur 7
Badge +12
Hello
Votre ping est très mauvais mais vos niveaux de signal sont parfaits ! Alors avez vous relancé votre modem récemment ?
Utilisez vous un routeur personnel ou autre matériel entre votre PC et le modem ?
Ce test est bien réalisé par cable ?
Sinon avez vous tenté de faire un RESET FACTORY du modem ?
Niveau d'utilisateur 1
Badge +2
Bonjour
Je crois que le technicien voo l'a fait
J'utilise un routeur entre le modem voo et mon ordinateur mais ça a toujours été et avant je n'avais pas de soucis, je fais le test toujours en câble sur le même ordinateur
Niveau d'utilisateur 7
Badge +12
Il faudrait faire un speed test avec ce pc connecté directement sur le modem VOO à la place de votre routeur c'est simple à réaliser, et voir ce que çà donne ...remettez éventuellement le modem en mode usine pour ce test.
postez nous çà ici par exemple. Essayez aussi avec un autre pc quelquefois que... ou aussi changer de câble.
Un appareil électronique peut rendre l'âme donc il faut éliminer toute source de souci pour voir si çà vient de chez VOO ou de chez vous ...
😃
Niveau d'utilisateur 1
Badge +2
Je vais essayer ça ce soir mais j'ai un doute pourquoi l'upload est bon? Si mon routeur avait un soucis rien ne fonctionnerait enfin je crois.
Je reviens vers vous avec le nouveau test
Niveau d'utilisateur 7
Badge +12
L'upload n'est pas du même ordre que le download donc avoir 10 mégas çà marche peut être alors que le reste pas ...
Quel routeur avez vous placé ?
Niveau d'utilisateur 1
Badge +2
Tplink gigabit
Je suis presque certain que ça vient pas de chez moi
Niveau d'utilisateur 1
Badge +2
selon l'heure ca change... donc je crois que le soucis vient de chez VOO je n'ai rien change a mes réglages, je suis toujours avec le routeur
Niveau d'utilisateur 1
Badge +2
test apres quelques minutes
Niveau d'utilisateur 1
Badge +2
et un de maintenant..... entre les 2 ca monte et ca descend.... test en direct par cable
Niveau d'utilisateur 1
Badge +2
premier appel plus de 30 min d'attente au service technique et toujours pas de réponse!!!!!

2e appel ca fait deja 10 min.... ca me gonfle encore bien qu'il y a un service pour les clients pro!!!pfffff
Niveau d'utilisateur 7
Badge +12
C'est les montagnes russes ce speedtest ... Saturation de la boucle ou un autre souci ?
Niveau d'utilisateur 1
Badge +2
Je ne sais pas j'arrive pas à joindre le service technique
2x 30 minutes et personne !!!
Niveau d'utilisateur 7
Badge +12
Apres 20 h j'ai des doutes... Y a qui à cette heure la ?
Niveau d'utilisateur 1
Badge +2
J'ai essayé à 18h45
Niveau d'utilisateur 1
Badge +2
C'est jusque 21h30
Niveau d'utilisateur 7
Badge +12
oui mais entre la théorie et la pratique .. Je n'ai jamais essayé de sonner si tard deja que je ne sonne jamais en général ...
Niveau d'utilisateur 7
J'ai demandé à ce qu'un de nos collaborateurs prenne contact avec vous dès que possible afin de faire le nécessaire !

Avez-vous tenté de nous joindre via le numéro dédié aux abonnements PRO ?
Niveau d'utilisateur 1
Badge +2
oui oui c'est bien ce numéro que j'ai fait
Niveau d'utilisateur 1
Badge +2
bonjour,

ce soir je tourne avec un speedtest de 100 maximum mais varie entre 40 et 80 à 20h00 j'ai ces pertes de vitesses pendant les "heures pleines" plus tard, le débit redevient mieux donc je suis presque sur que le problème ne vient pas de chez moi
Niveau d'utilisateur 1
Badge +2
je ne comprends rien a ces valeurs
Niveau d'utilisateur 1
Badge +2
et le dernier speedtest..... pfffff
Niveau d'utilisateur 7
Badge +12
Vos niveaux de ligne étant parfaitement corrects il doit s'agir d'un pb de saturation de la boucle locale, trop de clients dessus certainement et donc je pense qu'un dédoublement de noeud est nécessaire pour pallier à ce problème mais je n'ai pas personnellement toutes les infos en main pour faire un diagnostic sur donc les experts Voo devraient eux en savoir plus sur votre cas ...
Niveau d'utilisateur 1
Badge +2
merci, c'est bien ce que je pensais, la je suis à 27 de speedtest..... merci VOO
Niveau d'utilisateur 7
Badge +12
Ce genre de soucis est devenu plutôt rare en général, certainement que l'upgrade des vitesses a mis a mal votre noeud ... Une confirmation de ce problème devrait venir des experts Voo qui ont plus d'infos techniques disponibles à leur disposition que nous simples clients ...

Commenter