Résolu

Passage en 400 Mbps inatteignable


Niveau d'utilisateur 1
Badge

Bonsoir, 

Au 1er Janvier, je suis passé sur un abonnement internet only max (donc avec les 400mbps)

Je constate qu’il m’est très difficile d’atteindre cette vitesse en aillant du matériel neuf. (le PC à 2 mois)

Je suis bien entendu connecté en Gigabyte avec un câble de catégorie 6. 

Je viens d’effectuer un reboot du modem mais ça ne change rien. 

Voici les tests sur 2 sites différents : 

 

on remarque ici une certaine instabilité au niveau du download. 

 

Voici la config de mon modem (c’est un technicolor qui commence à dater il me semble je vois 2015 en bas de mon interface de gestion) : 

Pourriez-vous checker et éventuellement m’expliquer d’où vient le problème ? 

 

Merci

icon

Meilleure réponse par pyrah 8 janvier 2020, 17:12

Bonjour, 

 

Après quelques recherche je n’ai rien trouvé de particulier pour mon problème de vitesse. 

Je me suis donc résigné à tout réinitialiser et depuis il me semble avoir retrouver une connexion normale : 

 

Bon maintenant il ne me reste plus qu’a remettre toutes mes règles de réseaux :( 

 

Bonne fin de journée. 

Afficher l'original

12 commentaires

Niveau d'utilisateur 7
Badge +12

Hello 

Le 400 Mbps est une valeur maximum et pas forcément atteignable H24 et partout ...voo ne garanti que 200/10 Mbps.

les signaux sont pourtant excellents …. le Technicolor est le bon modem et actuellement y en a pas d’autre ...et les 16 canaux sont ouverts sur votre zone …bref rien à redire …

concernant nPerf vous devriez peut-être tester sur un serveur belge comme SFR ou UCL malgré que celui de Gravelines fonctionne bien très chez moi à l’instant …


 

Vous devriez donc essayer de tester avec un autre PC aussi, car c’est pas parce qu’il est neuf qu’il ne peut pas y avoir un souci logiciel / Windows 

Avez vous ces mauvais résultats au speedtest et nPerf en permanence ou bien en soirée/ WE seulement ? 
bonne soirée 

Niveau d'utilisateur 1
Badge

Bonjour, 

Alors je veux bien qu’en heure de pointe ça peut diminuer mais là c’est carrément de la publicité mensongère. 

Test fait à l’instant 6h45 : 

  

Au tout début (donc au alentour du 1er janvier) j’ai bien eu les 400mbps mais la je constate vraiment une très grosse diminution. 

Le pc n’est pas à mettre en cause, c’est mon outil de travail et je suis moi-même informaticien. Il n’y eu aucun changement en particulier qui peut provoquer cette baisse de débit. 

Je vais passer un  coup de fil ce soir si ça ne va pas mieux car bon la différence entre internet relax et max n’est pas insignifiante je m’attends quand même à un service de qualité plus importante que ce que nous avons actuellement (je parle pour mon cas).  

 

 

Niveau d'utilisateur 7
Badge +12

Hello

Avant de mettre en cause le réseau VOO, il faut en être sur car si vous faites venir un technicien, il va faire un test sur son PC et que c’est bon, il n’ira pas plus loin et votre problème ne sera pas résolu et une perte de temps pour le technicien…

Un nœud optique qui sature à 6/7H du matin, je doute quand même mais bon on ne sait pas.

Egalement si je vous ai demandé de tester sur un autre PC, c’est pour être sur qu’ il n’y ait pas un souci avec votre Windows 10; ce ne serait pas la première fois qu’on rencontre ce genre de souci de performances réseau …

https://forum.voo.be/ma-connexion-internet-17/telechargements-lents-en-direct-22800

https://forum.voo.be/ma-connexion-internet-17/soucis-vitesse-web-uniquement-mise-a-jour-windows-problematique-23048

Bonne journée.

Niveau d'utilisateur 1
Badge

Bonjour,

 

Je n’ai pas d’autre PC 1 seul est bien suffisant :)

Je regarderai ce soir mais je doute très fortement que cela vienne de mon win10 sachant que je n’ai rien changé au niveau des QOS ou autre.

Je vais même essayer un autre câble au cas où.

De toute manière je cherche toujours un minimum avant de déranger un tech je sais ce que c’est …

 

bonne journée

 

Niveau d'utilisateur 7
Badge +12

Certes vous n’avez rien changé , et apparemment ceux qui ont eu des problèmes non plus ….

Testez ces solutions pour voir si çà résout les problèmes ou pas ….

Niveau d'utilisateur 1
Badge

Certes vous n’avez rien changé , et apparemment ceux qui ont eu des problèmes non plus ….

Testez ces solutions pour voir si çà résout les problèmes ou pas ….


oui ce soir :)

Niveau d'utilisateur 7

Bonjour,

 

J’imagine puisque vous êtes informaticien que vous avez bien fait le test directement connecté au modem sans passer par des éventuels cpl, switchs ou autres raccord ?

Le client lambda ne se rend pas toujours compte qu’il y a une différence entre être connecté par câble directement au modem ou connecté par câble sur un cpl :innocent:

Niveau d'utilisateur 1
Badge

Bonjour,

 

J’imagine puisque vous êtes informaticien que vous avez bien fait le test directement connecté au modem sans passer par des éventuels cpl, switchs ou autres raccord ?

Le client lambda ne se rend pas toujours compte qu’il y a une différence entre être connecté par câble directement au modem ou connecté par câble sur un cpl :innocent:


Bonjour,

 

En effet je suis bien branché en direct physiquement et surtout pas de CPL (beurk) :grin:

 

Cordialement

Niveau d'utilisateur 1
Badge

Bonjour, 

 

Après quelques recherche je n’ai rien trouvé de particulier pour mon problème de vitesse. 

Je me suis donc résigné à tout réinitialiser et depuis il me semble avoir retrouver une connexion normale : 

 

Bon maintenant il ne me reste plus qu’a remettre toutes mes règles de réseaux :( 

 

Bonne fin de journée. 

Niveau d'utilisateur 7
Badge +12

Vous avez réinitialisé quoi ? 

Badge +1

j’ai actuelement le meme soucis une fois j’ai eu 387 mbps  maintenant sa tourne entre 180  240  mbps relier directement par cable 

 

j’ai déjà fais un reset vitesse max 256 mbps par cable en wifi sur le 5g 120 mbps alors quavec le relax j’avais déjà 90/110 

Niveau d'utilisateur 7

Bonjour @tarik1905,

Je viens de vous répondre ici. N’hésitez pas à regrouper tous vos messages pour ce même souci à un endroit pour faciliter le suivi, autant pour nous (Officiels) que pour les membres :)

Commenter