Résolu

Passage à 400 Mb et vitesse en chute


Badge +1
Bonjour à tous,

C'est avec plaisir que j'ai découvert que mon abonnement était passé à la vitesse supérieure, je le croyais en tout cas.

J'ai effectué différents speedtest et le dernier en date me donne un résultat très loin de ce qui est espéré :


Les paramètres de connexion sont les suivants :


Je suis connecté directement sur le modem (Technicolor) et ai déconnecté tout le reste.

Autant j'étais vraiment heureux de ma connexion 200 Mb, autant le passage à 400 est étrangement mauvais (j'habite Andrimont, près de Verviers).

Quelqu'un aurait-il la gentillesse d'éclairer ma lanterne quant à l'origine souci ?

Merci à tous pour l'aide que vous pourrez m'apporter.

Christophe
icon

Meilleure réponse par crahier 17 décembre 2018, 11:05

Bonjour,

Non, aucune modif de mon côté ...



De plus, le test n'est pas effectué en direct sur le modem mais je passe par 3 swiches et une fibre optique 😁
Même en wifi c'est incroyable :



Christophe
Afficher l'original

46 commentaires

Niveau d'utilisateur 7
Badge +10
Bonjour @nicolasV,

J'en ai informé un collègue, il reviendra vers vous par message privé. Pour ne pas rater son message, vérifiez bien votre boite de réception. ;)

Bonne journée !
Bonjour, je constate que chez moi aussi j'ai ce genre de problème depuis quelques jours.
Niveau d'utilisateur 7
Badge +10
Merci pour ces précisions.

J'en ai parlé avec @Justin, et des soucis similaires sont constatés chez certains clients, comme vous. Des solutions sont testées afin de voir si cela réglera ce genre de situation.

Je dois vous demander de patienter un peu. 🙂
Niveau d'utilisateur 7
Badge +12
C’est pareil chez moi ... même pas les 200 ...😡

https://voo.speedtestcustom.com/result/108695d0-1904-11e9-85b0-4d2cac9c65fa
Badge +1
Bonsoir,

Voici le résultat du test effectué à l'instant (20:13) :


Ca ne me parait pas incroyablement rapide ...

Christophe
Niveau d'utilisateur 7
Badge +10
Bonjour @crahier,

Je veux bien admettre que les vitesses varient d'un moment à l'autre de la journée, mais ici l'écart me surprend tout de même.

Qu'est-ce que ça donne avec le speedtest VOO ?
Niveau d'utilisateur 7
Badge +12
Non mais d’après leur fameux tableau que je désapprouve d’ailleurs, la vitesse minimum est de 200/10 ( celle d’avant le boost ) et vous avez la moitié.

Badge +1
Hello,

Ca semblait presque trop beau ...

C'est dommage d'avoir de tels écarts de vitesse, je suis d'accord qu'il y a peut-être plus de monde le soir mais que ça diminue tellement, c'est décevant (je sais, la vitesse n'est pas garantie).

Espérons que Voo ne reste pas sourd à nos appels !

Christophe
Niveau d'utilisateur 7
Badge +12
Hello
bienvenue au club !
Et comme c’est comme ça chez pas mal de monde ... chez moi actuellement vers les 175/180 mégas sur différents serveurs de speedtest.net
Pas besoin de poster vos niveaux à chaque fois ils sont stables et excellents comme chez moi.
Je m’en suis plaint encore aujourd’hui d’ailleurs dans ce sujet ..
Badge +1
Je reviens un peu aux nouvelles.

En soirée, la vitesse chute de manière drastique :-(


Et le niveau des signaux :



J'avoue que je n'y comprends plus rien :-(

Un peu frustrant quand même, surtout que j'ai presque touché les Graal :-)

Christophe
Badge +1
Bonjour,

Non, aucune modif de mon côté ...



De plus, le test n'est pas effectué en direct sur le modem mais je passe par 3 swiches et une fibre optique 😁
Même en wifi c'est incroyable :



Christophe
Niveau d'utilisateur 7
Badge +12
Hello
Une modification ?
Postez nous vos niveaux de signal peut-être ?
Badge +1
Je ne sais pas ce qu'il s'est passé mais en testant ce matin sur nperf, j'obtiens un résultat de fou :


Pour vu que ça dure 😋

Christophe
Niveau d'utilisateur 7
Badge +12
@Bela7
Le DIR-855 n’ était pas si mauvais mais la gestion de QOS est activée par défaut et ne fonctionnera pas correctement a ces vitesses, il vaudrait mieux la désactiver...
Quand aux variations, bah oui c’est comme bcp de monde, ça ressemble aux montagnes russes...
Niveau d'utilisateur 2
Badge +2
Je continue à croire qu’un boost en 200/20 et 125/12.5 aurait fait plaisir à plus de monde (et causé moins de frustrations) et causé moins de problèmes... Bien sûr, c’est beaucoup moins sexy et ça n’aurait pas permis au CEO de parader dans la presse...
Je me suis fais exactement la même réflexion et je suis bien d'accord avec pthierry !
Mon ancien était le dlink dir855
Il a fait du bon boulot jusqu'ici lol

Je pensais plutôt prendre un AC3150 qui m'a l'air pas mal qualité prix.
D'autant plus que je n'utilise pratiquement pas le wifi.

Mais mes tests ont été effectué en connexion directe ! J'avais utilisé deux câbles différents voir 3.

Ce matin 250mbit.

ca varie pas mal quand même.

Bonne journée 😉
Niveau d'utilisateur 7
Badge +12
C’etait quoi votre ancien routeur ?

Le C2 reste très limite surtout si vous avez de nombreux appareils.

Il faut au moins mettre un archer C7 ou y a un nouveau A7 qui est similaire sauf qu’il est compatible Alexa .

Sur les routeurs du commerce, il y a parfois une gestion de QOS automatique ou activée par défaut qui va influencer la gestion de la connexion ou des flux .

On a déjà dit plusieurs fois qu’un bon speedtest doit être fait en filaire et en direct sur le modem voo sans passer par d’ autres appareils succeptibles de brider la connexion,

Bonne soirée
Bon ben j'ai des nouvelles, apparemment le tech est venu quand j'étais pas là et pour lui tout était bon.
Ils font toujours un speedtest sur un autre site (nperf) au lieu du site voo... ce qui serait le plus normal.

Je rentre et je reteste, encore une fois pareil 180mbit.
Il avait utilisé un câble à lui pour faire les tests, du coup je me dis que mon câble est peut-être pourri?

Tant qu'à faire j'en déballe un tout neuf, cat6 blindé de 2M.
Le test change, +/- 220mbit en direct sur le modem avec mon laptop (sans éco d'énergie ou quoique ce soit !)

Je reteste avec mon fixe via mon routeur : 240mbit...
Je vais sur son site nperf j'ai dans les 340mbit...

Je me dis que c'est peut-être mon routeur qui bride la bande passante.
Je le remplace par un tout neuf.
Là je tape dans les +/- 380mbit en down sur mes deux fixe avec tout mon réseau branché.

En gros il faut du bon câble réseau cat6 blindé, (pourtant ca l'était) à croire qu'il y a différente qualité,
Et un bon routeur de nouvelle génération car les anciens même haut de gamme sont dépassé au niveau débit on dirait...

Celui de mon test n'était pas un haut de gamme mais j'avais que ca sous la main, un archer C2 on dirait qu'il gère quand même le débit.

Badge +1
On va dire que ça va mieux, je suis presqu'à la moitié de mon abonnement initial ....

Badge +1
Speedtest 11/12: down: 26.7 Up: 4.3
13/12 down: 6.6 Up: 4.1

Ou vas t'on ?!? Vers le pigeon voyageur ????
Pour finir un tech va passer chez moi demain car ils n'arrivent pas à faire grand chose à distance.
La suite demain soir :)

Sinon toujours pareil 180mbit en down et 20mbit en up.
Je continue à croire qu’un boost en 200/20 et 125/12.5 aurait fait plaisir à plus de monde (et causé moins de frustrations) et causé moins de problèmes... Bien sûr, c’est beaucoup moins sexy et ça n’aurait pas permis au CEO de parader dans la presse...
Niveau d'utilisateur 7
Badge +12
Salut Marcs,

C’est vrai qu’on ne sait rien des vrais résultats, mais le tableau noir que moi je vois, c’est le même que des clients potentiels vont voir: les gens qui se plaignent (à raison) sur le forum que leur connexion est devenue instable depuis le passage à 400 Mbps,


Pour ça on est totalement d'accord
Salut Marcs,

C’est vrai qu’on ne sait rien des vrais résultats, mais le tableau noir que moi je vois, c’est le même que des clients potentiels vont voir: les gens qui se plaignent (à raison) sur le forum que leur connexion est devenue instable depuis le passage à 400 Mbps, et que VOO ne semble rien faire pour les aider. Ce n’est pas vraiment en ligne avec le CEO qui disait que dire quelque chose c’était facile, mais que de le faire, c’était autre chose...

Personnellement, je n’ai pas d’instabilité de connexion, mais je n’ai pas 400 Mbps non plus. Ca ne me gêne pas puisque je voulais 20 Mbps en upload, et ça je les ai... Mais ça ne correspond malgré tout pas à l’annonce.
Niveau d'utilisateur 7
Badge +12
Je me demande ce que cette augmentation de vitesse gratuite aura rapporté à VOO au final, si ce n’est de perdre des clients après avoir rendu leur réseau instable suite à un lancement précipité,

Salut Thierry,

Mais le tableau est il réellement si noir que ça ?

Je ne nie bien sûr pas les problèmes que certains rencontrent et pour connaître personnellement quelques uns d'entre eux, le fait est indiscutable et ne peut pas être imputé à leur installation, leur matériel ou leur connaissance.

Mais je reste curieux de connaitre les vraies statistiques qui, je le devine, ne me seront pas communiquées (d'un coté, c'est normal, je n'ai pas légitimité à y accéder) et en parallèle de ces statistiques il serait intéressant de connaitre le plan d'actions pour l'amélioration de la situation.

Je ne tente pas de noyer le poisson, mais on sait tous que sur un forum, on ne voit que ceux qui ont des problèmes donc je m'interroge sur le vrai bilan de ce boost, le pourcentage de réussite est il plus ou moins important que le pourcentage de raté ?

Il est bien évident qu'une zone à problème sera impactée sur la quasi totalité des clients connectés mais cela ne veut pas forcément dire que la zone voisine rencontre les mêmes soucis.

Je n'ai aucune idée du temps que cela mettra pour arranger tout ça et effectivement si cela traine cela fera sans doute fuir des clients, j'ai pourtant eu l'impression que voo était confiant dans sa capacité à régler tout ça.

Peut-être qu'un boost plus modeste ou plus étalé aurait été préférable mais cela n'aurait pas empêcher des gens de se plaindre non plus (et j'admet bien volontiers qu'il y a des plaintes justifiées).

Commenter