Nous sommes limités à exactement 3 ordinateurs par ethernet


Bonjour,

Grâces à plusieurs tests fait de notre part, nous remarquons que nous ne pouvons utiliser au maximum 3 appareils connecter par ethernet directement sur le bornier du modem, au delà le 4eme appareil ne peut pas se connecté. Par contre, le wifi permet de mettre plusieurs périphériques supplémentaire mais en étant limité par le débit reçu (beaucoup de lag). On a changé de modem, parce que le problème a commencé il y a quelque année, et rien ne change. Est-ce normal d’être limité si brusquement à 4? Est-ce à cause de la Vitesse de download ou la Vitesse d'upload qui est trop faible? Pouvons nous y faire quelque chose?

Merci d'avance et bonne continuation.

9 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

Je ne comprends pas vraiment votre commentaire, vous voulez dire qu'il n'est pas possible de connecter physiquement plus de 4 pc faute de place ? si c'est cela vous pouvez utiliser des switchs ou des hubs je ne sais jamais le terme adéquat (le tout de bonne qualité), vous pouvez aussi utiliser les sortie Ethernet et en même temps le wifi ce qui vous libèrera de la limite de 4 appareils.

EDIT : un appareil de ce genre (site pris au hasard sans vouloir faire de pub) devrait contourner le problème

Si par contre vous parlez d'une limite de capacité de la ligne, c'est autre chose mais sans doute étonnant, à moins d'avoir le plus petit abonnement (et encore, tout dépend de l'usage de chaque pc).
Niveau d'utilisateur 7
Badge +11
Bonjour,

Je plussoi dans la lignée de Marcs .... vous pouvez augmenter la portance de vos périphériques, en y joignant un hub gigabit sur une sortie ethernet du modem 😉
Quand nous branchons un quatrième appareil par ethernet directement sur le modem (donc vu que notre modem possède 4 ports ethernet, nous branchons physiquement dans chaque port un cable qui est directement brancher, sans passer par un hub qui ne change rien, à un appareil) cet appareil n'a pas acces à internet. La chose qui est bizarre, c'est que c'est le dernier appareil qui n'a pas internet (donc si j'ai 4 appareil : 1, 2, 3 et 4, et que je branche 1 puis 2 puis 3 puis 4, c'est 4 qui ne fonctionne pas, de même si je branche 2 puis 3 puis 4 puis 1, c'est 1 qui ne fonctionne pas). c'est comme si il y avait une limitation de 3 appareils exactement, même si les appareils n'utilisent pas internet (allumé et branché) ou même l'utilisent énormément, il n'y a pas de différance. Le quatrième appareil n'aura pas d'acces, sauf si je le relie par wifi avec un générateur de wifi externe au routeur. (qui j'ai l'impression compte pour un appareil et donc distribue tout le débit au quelle il a acces, ce qui expliquerait le lag)
Niveau d'utilisateur 7
Badge +11
Hello,

Vous avez quoi comme modem ???

Moi j'ai le TC, et les quatre port sont bien occupé ... et fonctionnel ... du coup, on profite du wifi pour le reste ... 🙂
j'ai actuellement le modem technicolor, et j'avais le Netgear. Ca na pas l'air, à première vue, d'être un problème d'hardware.
Niveau d'utilisateur 7
Badge +12
Hello
Vos appareils sont ils bien en mode DHCP ( mode réseau automatique ) ?
Votre modem est il bien en mode routeur et non placé en bridge ?
N’avez vous pas touché à des réglages dans votre modem ?
Niveau d'utilisateur 7
Badge +8
Bonjour,

J'ai fait l'essai avec 4 appareils connectés directement en Ethernet au modem-routeur Technicolor, cela n'avait jamais été le cas car je passe par 2 switches déportés.
Résultat : pas de problème, les 4 appareils ont bien une connexion opérationnelle.

Si pris individuellement les 4 ports fonctionnent, cela ne semble pas être un problème hardware des ports eux-mêmes

Essayez de faire un "reset usine" du modem en enfonçant un cure-dent dans le trou "reset" à l'arrière du modem pendant 20 sec. pour voir si cela ne résout pas le problème

Respectez le temps de 20 sec. avec le Technicolor, si moins le "reset usine" risque parfois de ne pas se faire correctement….
Son serveur DHCP serait limité à 3 ??? ... d'origine ce n'est pas le cas pourtant
Niveau d'utilisateur 7
Badge +12
Non , effectivement le dhcp va de 192.168.0.10 à 254 donc 244 appareils même si ce n’est pas concevable pratiquement
en tout cas pour avoir testé 15/20 appareils connectés simultanément ça fonctionne mais ça rame...

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies