Lenteurs par Wifi (ok par câble)


Bonjour,
avant l'augmentation de vitesse à 400 Mbps, les différents speedtest me donnaient des résultats aux alentours de 70 Mbps.
Depuis une semaine, je suis à la traîne. Je viens de faire une série de test sur plusieurs sites et nperf par exemple me donne les chiffres suivants : Réception 30.47 - envoi 22.22 - latence 15.80.
Je sais que le wifi bride les résultats mais il y a un mois, j'avais régulièrement le double de ce que j'obtiens aujourd'hui.
J'ajoute que mon installation n'a pas subi de changements.

10 commentaires

Niveau d'utilisateur 7
Badge +11
Bonsoir,

Vous faites les tests en wifi ou en filaire ?

Un test se fait toujours en filaire ... jamais en wifi :)

Vous avez quel modem ?

Vous avez quel abonnement ?
Bonjour,
j'ai un abonnement One et mon modem est un Netgear.
Oui j'ai fait les tests en wifi mais les valeurs sont vraiment basses.
Niveau d'utilisateur 7
Badge +12
Bonjour,
j'ai un abonnement One et mon modem est un Netgear.
Oui j'ai fait les tests en wifi mais les valeurs sont vraiment basses.


Bonjour,

Le problème du wifi est qu'il est sensible aux perturbations extérieure, difficile donc de lier une perte de vitesse à la qualité du réseau (ce qui arrive au modem).

Vu que vous avez 20 en up, votre ligne est forcément boostée, donc commencez par faire un speedtest par câble pour voir ce que vous recevez réellement, si c'est bon c'est que le problème vient de l'environnement (ou d'une défectuosité du modem), mais ce n'est pas lié aux 400 et cela peut-être momentané.

Vérifiez donc pendant quelques jours à différentes heures si votre wifi est à nouveau correct vous avez peut-être des voisins qui ont activé un wifi qu'ils n'utilisaient pas avant)
Ok merci, je vais faire un test par cable.
Bonne soirée
Bonjour,
j'ai effectué un test avec un câble, j'obtiens plus de 360 Mbps. Donc, c'est bien un problème de wifi.
maintenant, comment faire pour améliorer le réseau wifi??
Bonne journée
Niveau d'utilisateur 7
Badge +12
Hello
Mettre un vrai routeur du commerce avec antennes externes et votre wifi fonctionnera nettement mieux
chez moi j’obtIens quasi la même vitesse que par câble en wifi 5 GHz sur mes appareils Apple par exemple.
Niveau d'utilisateur 3
Badge +4
Hello
Mettre un vrai routeur du commerce avec antennes externes et votre wifi fonctionnera nettement mieux
chez moi j’obtIens la même vitesse que par câble en wifi 5 GHz sur mes appareils Apple par exemple.

Bonjour ,
quel est le système pour mettre un vrai routeur du commerce ?
Pouvez-vous l'expliquez ici ou y-a-t-il un tuto sur le net ?
Niveau d'utilisateur 7
Badge +12
Vous passez le modem voo en bridge et placez un vrai routeur performant derrière..
https://assistance.voo.be/fr/internet/activer-mode-bridge-modem-voo
D’autres sujets sur le forum aussi
https://forum.voo.be/ma-connexion-internet-17/avis-routeur-asus-rt-ac87u-avec-un-modem-technicolor-9267
Bonjour, je viens de passer à la vitesse 400 et quand je teste moi même je ne depasse pas 150 ou 230 maxi mais quand le technicien est venu il a réussi à avoir 330 sur le speedtest voo.
J'ai le pack one et modem technicolor .
Modem en bridge et routeur eteint.
J'ai fais le test avec le pc de ma copine, sa carte réseau va jusque 1gb pourtant.
Est ce Windows 10 qui bloque ?
Merci de m'aider
Niveau d'utilisateur 7
Badge +10
Bonjour @bidulski,

Un collaborateur va revenir vers vous pour s'assurer que tout est clair pour vous. :)

@Vincent022, je vois que vous êtes ou étiez en contact avec Gilles, si vous avez d'autres questions n'hésitez pas à lui demander par message privé.

Bonne journée

Commenter