Résolu

Impossibilité de me connecter à Internet


Bonjour,

J'ai un modem Netgear dans mon kot étudiant ( Louvain-la-Neuve). Nous l'avons débranché en quittant pour le mois de juillet, mais avons évidemment continué à payer les factures pour pouvoir bénéficier d'une connexion quand nous reviendrions pour la session d'août. Je suis donc revenue hier, et j'essaie depuis de faire fonctionner le modem, sans succès. Il s'allume (l'indicateur lumineux power est allumé), l'indicateur lumineux du WI-FI également, et l'indicateur "Down Stream" clignote. Mais aucun autre voyant lumineux n'est allumé ou clignote (y compris celui d'Internet, donc).
J'ai suivi les étapes décrites sur le site pour tenter de le faire fonctionner correctement, mais cela ne change rien à la situation.

J'ai grandement besoin de pouvoir utiliser internet pour préparer ma session au mieux, vous vous en doutez !

Que faire ?

Merci d'avance ! 🙂
icon

Meilleure réponse par Marcs 2 août 2016, 15:15

Bonjour,

S'il est possible de suivre le câble coaxial qui arrive au modem, vous devriez arriver sur un ampli (le NIU) celui-ci doit également être branché électriquement.
Afficher l'original

7 commentaires

Niveau d'utilisateur 5
Badge +7
Hello,
1. Revérifier le câble de bout en bout pour voir si personne ne l'a coupé (pendant les vacances, on fait souvent des modifs dans les kots ?? )
2. Attendre demain qu'un expert vérifie l'abo et le statut de la ligne
3. Prier qu'un techos soit disponible TRES rapidement si besoin.

Plus sérieusement, je penche pour la 1. Mais un expert qui a accès à vos infos (vous avez bien complété vos données dans le profil ? ) pourra vérifier votre abonnement et votre ligne à distance.
J'ai vérifié le câble des deux côtés, et il ne semble pas y avoir de problème :/

Merci pour votre aide en tout cas 🙂
Niveau d'utilisateur 5
Badge +7
Des deux côtés ? Donc jusqu'au poteau (ou la borne, je ne sais pas à LLN comment sont branchés les câbles) ? Petit test si quelqu'un à une télé dans le kot, branché la télé sur la fiche. Normalement, si le câble est branché, la télé analogique devrait être disponible je pense.

Autre question. Le modem est resté là, éteint, pendant 2 mois ? Si oui, y a-t-il eu des soucis de foudre durant les 2 mois dans ce bâtiment ?
Ah, je n'avais pas compris que vous parliez des bornes à l'extérieur, je pensais que vous parliez du câble qui va du modem au boitier data ! Je n'ai aucune idée d'où se trouvent ces bornes :/
Malheureusement, nous n'avons pas de télé au kot pour le moment !
Et le Modem est resté pendant un mois, branché au boîtier data, mais pas à la prise d'électricité. Je ne pense pas qu'il y a eu des problèmes de foudre, mais comme je n'étais pas là, je ne peux pas l'assurer avec certitude !
Niveau d'utilisateur 7
Bonjour,

S'il est possible de suivre le câble coaxial qui arrive au modem, vous devriez arriver sur un ampli (le NIU) celui-ci doit également être branché électriquement.
Il s'agissait effectivement du NIU qui n'était pas branché ! Je me sens bête de ne pas avoir pensé à ça plus tôt !!
Un tout grand merci pour votre aide, j'ai bien récupéré une connexion à Internet ! :)
Merci !
Niveau d'utilisateur 7
Ne soyez pas gênée, j'avais déjà lu votre message hier sans y penser moi-même, ce n'est que parce que j'ai vu la diode allumée sur mon propre NIU que j'y ai pensé 🆒

Commenter