Résolu

Déconnexion et reboot de mon décodeur principalement le soir


Bonjour, je poste mon message sur un nouveau sujet pour plus de clarté ...

Voilà depuis plusieurs semaines j'ai des soucis de connexion, surtout le soir à partir d'environ 19h00 -19h 30...pourquoi? beuh !!
Néanmoins cela commence franchement à m’agacer !!!
Le modem à été changer le 10/02/2018 en technicolor, la box nouvelle depuis depuis février 2018 à été rechanger le 2 mars 2018, car elle redémarrer toute seule, pourtant ça n'a rien changer !!! la box continue à redémarrer seul (reboot) et plus d'internet pendant quelques secondes voir minutes, ce qui est assez long pour bloqué mes autres appareils.
Les techniciens me disent que la connexion n'a rien avoir avec le reboot de la box, pourtant que constate que c'est toujours à ce moment qu'elle plante !!??
Faites vous des mises à jour intempestives où autres manip sans rien dire??
Pouvez-vous trouvez d'ou viens le problème et pour qu'on puisse y remédier ensemble??
Merci, bonne journée.
icon

Meilleure réponse par christacco 20 mars 2018, 12:34

Bonjour, après vérification et changement de câbles et autres dispositifs sur le poteau par les techniciens voo le 12 et 16 mars, à l'heure actuelle TOUT VA BIEN...😀
Apparemment le problèmes venais d'un câbles croqué sur le poteau ...
Si les symptômes reviennent, ce que je n’espère pas, je vous previendrait direct.

Merci à vous(voo)...

Bien à vous.
Afficher l'original

11 commentaires

Niveau d'utilisateur 7
Badge +12
Les techniciens me disent que la connexion n'a rien avoir avec le reboot de la box, pourtant que constate que c'est toujours à ce moment qu'elle plante !!??


Bonjour,

En effet cela n'a rien à voir puisque seuls les droits passent par internet donc au pire la box pourrait perdre vos droit d'accès mais sans redémarrer.

Il doit donc y avoir "quelque chose d'autre".

Pour moi un problème sur le coax devrait juste vous faire perdre l'image et pas redémarrer la box (décodeur tv).
Ces redémarrages ressemblent plus à un problème d'alimentation électrique.

Mais pour y voir un peu plus clair, quand vous parlez de "la box" c'est bien du décodeur TV ? comme vous parlez de perte d'internet on dirait que c'est plutôt le modem qui vous pose problème et lui pourrait effectivement redémarrer suite à une perte de ligne mais également à cause d'un problème d'alimentation électrique.
Bonjour Marcs,
Oui la box évasion (le décodeur) qui se reboot, mais c'est la 2 sur 1 mois, ce n'est pas possible que les 2 box on le mm problèmes.
En effet j'ai penser à l'alimentation électrique, j'ai donc changer les multi-prises et tjs le mm problème.
Et puis en journée je n'ai rien, seulement le soir comme préciser, je ne pense pas que l'alimentation joue un rôle, car si il y avait mauvais contact ou autre, cela se passerait également en journée!??
Le modem est nouveau (1 mois) mais toute façon il ne reboot pas lui , il coupe 1 moment internet ( qlq secondes voir qlq min) !!
Et bizarrement la box évasion se reboot...mtn quand je vérifie sur le modem, on vois qu'il charge au niveau de la box( câble ethernet) mm quant elle est éteinte, normal ??
Je comprend pas le pourquoi de ces soucis.
Hier vers 19h34 (heure de chez moi) le phénomène à eu lieu, savez-vous voir ce qu'il c'est produit ou pas ??
Bàv
Niveau d'utilisateur 2
Badge +5
Bonjour,

Lors du remplacement de votre box évasion, le transformateur a t'il également été remplacé ?

Avez-vous déjà essayé d'utiliser intensivement votre box évasion dans la journée ? Si oui, a-t'elle tenu le coup ou a t'elle rebooté également ?
Niveau d'utilisateur 7
Badge +8
Bonjour christacco,

Je viens de transférer votre demande vers le service concerné. Un de mes collègues reviendra rapidement vers vous à ce sujet.
Je constate en effet le redémarrage du modem et de la box .évasion à 19 h 37 hier (c’est le moment où elle s’est retrouvée en ligne). Par contre, le même phénomène a été observé le 04/03 à 12 h 41 (redémarrage du modem et du décodeur). Avez-vous éteint le modem dimanche à cette heure-là ?
Bonjour Damgot, oui le transfo a été remplacer, et oui en journée elle s'est planter également le 04/03.
Bonjour Thibault, oui le 04/03 j'ai rebooter mon modem, plantage de la box et changement de paramètre sur modem.
Bonjour, après vérification et changement de câbles et autres dispositifs sur le poteau par les techniciens voo le 12 et 16 mars, à l'heure actuelle TOUT VA BIEN...😀
Apparemment le problèmes venais d'un câbles croqué sur le poteau ...
Si les symptômes reviennent, ce que je n’espère pas, je vous previendrait direct.

Merci à vous(voo)...

Bien à vous.
Niveau d'utilisateur 7
Badge +8
Merci pour ce retour d’information, j’espère que cela va rester ainsi 🙂
Bonjour, j'ai des mauvaise nouvelle, depuis vendredi 23 mars, le phénomène est revenu !!!!
Coupure internet et box qui se reboot (2 fois depuis )...
Je signale que de ma part rien à été modifié, toujours même la configuration des câbles et internet.
Avez-vous modifiez des paramètres ??
Cela commence à être vraiment embêtant....
J’espère que vous trouverez rapidement le problème. Pq pendant 1 semaine tout à été parfait !!???

BàV.
Bonjour, hier donc le 26 mars 2018, la box s'est planté 5 ou 6 fois et coupures internet plusieurs fois 15 ou 20 fois, je comprend plus rien!!!
Ces soucis sont vraiment pénibles et exagérer, depuis mi-janvier, tout à été correct à peine 1 semaine !!
Avez-vous une explication?? Car je pense que tout a été changer sur la ligne...
Avez-vous une solution durable??

BàV.
Niveau d'utilisateur 7
Badge +8
Bonjour christacco,

Je viens de relancer mon collègue qui s’était déjà occupé de votre demande la semaine passée. Il devrait revenir vers vous rapidement.
ok merci, en espérant trouvé une solution...!!

Commenter