Résolu

Coupures fréquentes internet Wifi et téléphone.


Bonjour,
Ma connexion internet, mon wifi et le téléphone fixe coupent plusieurs fois par jour.
De plus, la 4G sur mon gsm est nulle également.
Je me retrouve donc sans télé ni internet ni téléphone....
Y a t il une solution?
icon

Meilleure réponse par AnaisM21 8 octobre 2018, 12:00

Un technicien vient ce mercredi, j'espère qu'il trouvera une solution.
Merci pour votre aide
Afficher l'original

11 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,
Ma connexion internet, mon wifi et le téléphone fixe coupent plusieurs fois par jour.

Je me retrouve donc sans télé ni internet ni téléphone....


Bonjour,

Vous avez un abonnement télé ou vous regardez la télé sur pc ou tablette ?

Internet et téléphone passent par le modem de même que le wifi, par contre la télé (via décodeur voo) n'y passe pas.
Si vous n'avez pas de décodeur, vos problèmes pourraient venir du modem ou de son alimentation.

Vérifiez que la diode "power" reste allumée lors de ces coupures.

De toute façon, regardez également vos niveaux et publiez les.
Vérifiez aussi le bon serrage des câbles et redémarrez votre modem à l'occasion.
Niveau d'utilisateur 2
Badge +1
Bonjour,

Personnellement je commencerais par un reset d'usine du modem si votre mot de passe wifi n'a pas été changé.
Si le souci persiste, faire vérifier le signal à l'arrivée du modem par le support technique voo 078/505050 ou 5050 depuis VooMobile ouvert jusqu'à 21h30.
La visite d'un de leurs technicien est possible si le signal est à corriger.

Astuce ! Une petite ouverture portant l'inscription "Reset" se trouve sur la tranche arrière de votre modem...introduisez-y un cure-dent ou tout autre objet pointu pour réinitialiser votre modem.


Source :
https://assistance.voo.be/fr/internet/mettre-a-jour-modem

&&&&&&&&&&&&&&&&&&&&&&&&&

Pour la 4G, appeler le 5050 pour leur en parler et analyser la situation géographique, étudier les différentes possibilités.

Tout le meilleur !
M.
J ai un appareil IPTV pour la télé et cela nécessite d'avoir une connexion internet.
J'ai déjà essayé de redémarrer le modem...
Pour la 4G je suis déjà passé en boutique, on me dit de passer en 2/3 G mais c est pareil. Connexion presque inexistante...
Voilà pour les niveaux mais je ne sais pas à quoi cela correspond

Niveau d'utilisateur 7
Badge +12
Je ne suis pas suffisamment doué pour analyser et diagnostiquer vos niveaux mais la modulation de l'upstream me semble bizarre, ce devrait être en qam32 il me semble (le downstream a l'air bon).

@roylion15 que pense tu de ça ? c'est normal en ATDMA ? besoin d'un dépannage ?
Niveau d'utilisateur 7
Badge +12
@Marcs

ATDMA , oui c'est normal qu'il marque que çà sur le Netgear ... (Advanced Time Division Multiple Access)

il n'indique pas exactement si le profil de modulation ATDMA est en qam16, 32 ou 64 et donc c'est pas la même chose qu'on voit sur le Technicolor qui est plus précis dans son affichage ...

Pour moi je ne vois rien de particulier au moment ou les niveaux ont été pris ... les officiels ont un historique sur le long terme qui permet de voir plus choses.
Niveau d'utilisateur 7
Badge +12
@Marcs

ATDMA , oui c'est normal qu'il marque que çà sur le Netgear ... (Advanced Time Division Multiple Access)


Merci,

Et honte à moi 😥, j'ai un Netgear aussi et c'est effectivement ATDMA, j'avais vu plusieurs saisie d'écran avec qam32 que j'étais convaincu que c'était la norme pour tout le monde.
Niveau d'utilisateur 7
Badge +12
Tu ne sais pas dire comme çà via l'interface si ton Netgear utilise la modulation en "QAM32" mais c'est certainement le cas car c'est la modulation la plus courante sur le réseau VOO.

En tout cas QAM 8/16 ou même QPSK c'est pas normal mais on ne sait pas voir si ce défaut est présent sur l'interface du Netgear ...
Un technicien vient ce mercredi, j'espère qu'il trouvera une solution.
Merci pour votre aide
Niveau d'utilisateur 6
Bonjour @AnaisM21,

Pour le souci technique, je vous inviterais à recontacter mon collègue qui va venir vers vous par message privé s'il persiste un souci après l'intervention 🙂

Pour ce qui est de votre 4G, après analyse à votre domicile, votre réseau est parfait, vous ne devriez pas avoir de souci avec celle-ci.
Pouvez-vous retirer la carte SIM et la réinsérer pour voir si le souci persiste ?
Juste pour info, c'est le modem qui était mort.
Pour la 4G ok aussi
Merci à tous

Commenter