Coupures d'internet longue durée depuis 15 jours


Badge +1
Bonjour,

J'ai des coupures d'internet de longue durée (12 heures) sur les 15 derniers jours.
le 09/01/18 de 17h30 jusqu’à ce matin
le 05/01/18 de 17h00 jusqu'au 07/01/18 au matin
le 28/12/16 de 17h40 jusqu'au 29/12/18 au matin

Pourriez-vous y remédier de façon définitive?

Merci

37 commentaires

Niveau d'utilisateur 6
Badge +8
Bonjour Jean-Luc,

Je me suis permis de déplacer votre sujet dans la bonne catégorie pour en améliorer la visibilité.

Avez-vous vérifié le câblage de votre modem ?

N'hésitez pas à poster les niveaux de votre modem afin que nous puissions vous aider au mieux !

Merci d'avance,

François
Niveau d'utilisateur 7
Bonjour,

Etrange cette régularité dans les coupures.
Votre installation est-elle classique ? Donc arrivée - NIU (ampli) - Modem - PC; Le tout sans routeur perso supplémentaire ou CPL ou switch ?

Ces coupures se présentent-t-elle uniquement en wifi ou également en connexion par câble ?
Quel est le modèle de votre modem ?
Avez-vous modifié l'un ou l'autre réglage du modem ? (par exemple le contrôle parental)
Badge +1
Bonjour,

La semaine passé je vous aie envoyé un MP, mais j'attend votre retour.

Jean-luc
Badge +1
Bonjour,

ce matin j'ai de nouveau eu le même problème. Il gèle, il fait -5 degrés.
voici mes niveaux. Des que j'ai pu ravoir le net. Et le dépanneur a mis un ampli.

Bav,

JL

Niveau d'utilisateur 7
Badge +12
Hello,
l’ampli ne sert à rien dans ce cas ...
le TX est repassé à 57 dB et c’est vraiment trop haut donc hors tolérances et forcément les 3 autres canaux de UP n’accrochent plus . Ce n’est absolument pas bon, pour les RX disons que c’est bon même si le SNR est moyen.
Niveau d'utilisateur 7
Bonjour,

Si cela n'a pas déjà été fait en MP, un officiel Voo pourrait-il traiter le cas de ce client qui à priori nécessite absolument un dépannage ?

Merci, bonne journée.
Badge +1
Bonjour,

voici 2 semaines que j'attends une réponse d'un expert VOO.
Niveau d'utilisateur 6
Badge +8
Bonjour @Jean_luc.

Veuillez excuser le retard de ma réponse.

Je vous ai envoyé un message privé.
Niveau d'utilisateur 7
Hello,
l’ampli ne sert à rien dans ce cas ...
le TX est repassé à 57 dB et c’est vraiment trop haut donc hors tolérances et forcément les 3 autres canaux de UP n’accrochent plus . Ce n’est absolument pas bon, pour les RX disons que c’est bon même si le SNR est moyen.


En effet, vous aviez encore 54 dBmv sans le splitter et un NIU ne fait redescendre le TX que de 1 à 2 dBmV grand maximum selon le modèle placé.

Conclusion : le technicien en question ne connaît pas les caractéristiques du matériel qu'il place et cela n'aura rien résolu à votre problème.
Il faut un réglage du TX sur l'ampli de poteau ou l'armoire ampli mère comme je l'avais déjà signalé plus haut !!!
https://forum.voo.be/ma-connexion-internet-17/coupures-d-internet-longue-duree-depuis-15-jours-13075?postid=118427
Badge +1
Bonjour,

Oui mon installation est classique; installer par un installateur VOO:
splitter: DTG PSP-4/4A
modem VOO: netgear
Le modem est bien aéré (pas de risque de surchauffe)
il n'y a rien d'autre.

Rien n'a été modifié depuis son installation en 2015.

Et je n'ai jamais eu de problème entre temps.

Ce qui y est branché et ce depuis le début:
En wifi : 1 ordi + 1 TV + 1 smartphone
En câble: 1 ordi (de temps en temps) + 1 alarme maison

Lors d'une coupure:
ça arrive toujours en fin d’après midi
La coupure est nette, elle dure des heures.
il n'y a plus d’accès internet ni par câble ou wifi
Sur le modem:le voyant wifi est éteint
le voyant transfert montant est éteint
le voyant transfert descendant clignote de temps en temps.
Redémarrer le modem n'y change rien.
Apres plusieurs heures, toujours en matinée l'internet revient d'un seul coup (pas d'intermittence, pas de variation visible du débit).
le modem est resté branché toute la nuit.

J'ai vérifier le câblage tout est bon.

Mon voisin qui lui aussi est chez VOO, n'a eu aucune coupure.
Niveau d'utilisateur 7
Bonsoir Jean_Luc,

Vos niveaux Upstream sont mauvais, il n'y a qu'un seul canal accroché et la valeur TX est hors tolérance.
Vos niveaux Downstream (Rx) sont encore à priori dans les tolérances mais sont forts négatifs quand même.

Commencez par vérifier votre cablâge modem / splitter: connecteurs bien serrés, retirez le splitter puis remetter le en place.

Faîtes ensuite un reset usine du modem avec le petit bouton encastré à l'arrière et repostez vos niveaux

Si tout cela ne résoud pas le problème de signal, un dépannage sera nécessaire.
Badge +1
Bonjour,

voici aussi les speed test. si cela vous est utile.

Merci
Niveau d'utilisateur 7
Bonjour,

voici aussi les speed test. si cela vous est utile.

Merci


Vous avez aussi un modem plus ancien Netgear CG3100 qui pourrait causer éventuellement des limitations en vitesse, mais dans l'état actuel des choses, avec les niveaux que vous avez, il faut d'abord arranger cela.
Niveau d'utilisateur 7
Badge +12
Le TX a + de 53 dB sur le netgear (vous avez 57 dB) fait décrocher progressivement tous les canaux upstream et par la même occasion perdre carrément la connexion... comme la température extérieure fait varier les niveaux de signal de quelques dB , certainement que le modem décroche en fonction de la température ...
Badge +1
voici les résultats.
Niveau d'utilisateur 7
voici les résultats.

Pas d'amélioration des niveaux par le reset factory, le passage d'un technicien sera nécessaire.

Mettez votre numéro de client dans vos paramètres de profil pour qu'un Expert Voo puisse avoir accès à votre dossier , vous serez recontacté pour planification d'un rendez-vous.
Niveau d'utilisateur 7
Badge +12
Toujours 57 dB c’est + de 10 dB trop haut ...
Avez vous possibilité de tester sans le splitter ?
Badge +1
Bonjour Roylion15,

Et donc qu'elle est la solution, a part attendre le printemps.
Niveau d'utilisateur 7
Badge +12
Faire venir un technicien évidemment !
Vous savez tester sans ce splitter ?
Niveau d'utilisateur 7

Et donc qu'elle est la solution, a part attendre le printemps.


Comme je l'ait dit plus haut : passage d'un technicien !
Niveau d'utilisateur 7
Badge +12
LOL , attendre l’ été n’est pas une bonne solution en tout cas , il faut réparer ça car vous pourriez vous retrouver sans connexion s’il se mettait à geler la journée lol
Badge +1
Voici les résultats sans splitter
Niveau d'utilisateur 7
C'est mieux mais le TX est toujours trop élevé et manque 2 canaux!

Passage d'un technicien INDISPENSABLE !

En attendant , vous pouvez pous dépanner ainsi mais il faut switcher entre Internet et TV 😞
Badge +1
Merci pour votre reactivité, je vais prendre rendez-vous.
Dois-je spécifier lors de la prise du rendez-vous un code erreur ou juste dire que le TX est trop élevé?
Niveau d'utilisateur 7
Merci pour votre reactivité, je vais prendre rendez-vous.
Dois-je spécifier lors de la prise du rendez-vous un code erreur ou juste dire que le TX est trop élevé?


Un "Expert Voo" va vous recontacter quand il lira ce sujet, soit directement via ce sujet soit en message privé, pour la planification d'un rendez-vous.

Commenter