Résolu

Connexion Internet hyper lente


Bonjour,

Depuis quelques jours j’éprouve des problèmes de connexion. Je suis impérativement obligée de passer en 4G à mon domicile mais cela est impossible avec mon ordinateur. Étant en période de travaux scolaires, j’ai un besoin permanent de mon PC et pour l’instant cela devient problématique. J’ai donc effectué un Speedtest sur la page de Voo afin de vérifier la vitesse. A ma surprise, j’obtiens 1mbps au lieu de 125 convenus dans mon abonnement... avez-vous déjà eu un tel problème? Quelles solutions avez-vous trouvée? Je désespère car j’ai déjà quasi tout essayé! Merci d’avance! Celia
icon

Meilleure réponse par Marcs 2 novembre 2018, 09:46

Je désespère car j’ai déjà quasi tout essayé! Merci d’avance! Celia

Bonjour,

Vous pouvez développer ce que vous avez testé ?
Par exemple, avez vous redémarrer votre modem ? Avez-vous effectué un speedtest depuis votre pc relié directement au modem via câble Ethernet ?

Souvent quand on gratte un peu on fini par apprendre que la personne qui a des problèmes est connectée à travers un matériel dont elle n'avait pas parlé (par exemple des cpl, ou via un très long câble avec des raccord, etc)

D'autres raisons pourraient par exemple être que les équipements ne sont pas connecté sur le bon modem (suite à désactivation du wifi par exemple) mais sur celui d'un voisin plus ou moins éloigné, ou (c'est déjà arrivé) parce que la connexion est bridée pour motif d'impayé.

Tout ça pour dire qu'il est important de bien préciser votre cas.

Si ce n'est pas déjà fait, pensez à mettre votre n° client dans votre profil, un officiel pourra ainsi déjà vérifier pas mal de choses.
Afficher l'original

7 commentaires

Voici les résultats...

Niveau d'utilisateur 7
Badge +12
Hello
Le test indique que vous êtes connecté à Orange et non sur votre connexion VOO ...bizarre ?
Que donne un test en filaire sur votre pc ?
Niveau d'utilisateur 4
Badge +5
@roylion15, elle est connecté au réseau mobile d’Orange. Et non pas au réseau Wi-Fi Orange.
Bienvenue dans le monde iPhone! 🙂
Niveau d'utilisateur 7
Badge +12
Oui @urbainarthur je possède des iPhone aussi ... ce qui n’est pas normal vu qu.elle devrait tester sa connexion Voo ... en plus ça devrait afficher 4G plutôt... Elle a sûrement activé l’ assistance wifi ou qqch comme ça .
Niveau d'utilisateur 4
Badge +5
Ha oui....Je viens de constater. Excuse moi je n’avais pas bien observé -;)
Niveau d'utilisateur 7
Je désespère car j’ai déjà quasi tout essayé! Merci d’avance! Celia

Bonjour,

Vous pouvez développer ce que vous avez testé ?
Par exemple, avez vous redémarrer votre modem ? Avez-vous effectué un speedtest depuis votre pc relié directement au modem via câble Ethernet ?

Souvent quand on gratte un peu on fini par apprendre que la personne qui a des problèmes est connectée à travers un matériel dont elle n'avait pas parlé (par exemple des cpl, ou via un très long câble avec des raccord, etc)

D'autres raisons pourraient par exemple être que les équipements ne sont pas connecté sur le bon modem (suite à désactivation du wifi par exemple) mais sur celui d'un voisin plus ou moins éloigné, ou (c'est déjà arrivé) parce que la connexion est bridée pour motif d'impayé.

Tout ça pour dire qu'il est important de bien préciser votre cas.

Si ce n'est pas déjà fait, pensez à mettre votre n° client dans votre profil, un officiel pourra ainsi déjà vérifier pas mal de choses.
Niveau d'utilisateur 4
Badge +4
Bonjour @Celiachap,

Je vois que vous êtes entre de bonnes mains avec @roylion15, @urbainarthur et @Marcs 🙂

N'hésitez pas à répondre à leurs questions pour trouver une solution à votre souci.

Vous allez également recevoir un message privé de l'un de mes collègues pour vous aider.

Belle journée à tous ☺

Commenter