Résolu

Chute de vitesse depuis une semaine avec mon routeur


Badge +2
Bonsoir à tous,

Alors ça fait une petite semaine que je plafonne à 120 Mbps au lieu des 360 mbps (Théorique) du Netgear.

Test 03/08 02h00

Je précise que mon modem est en bridge et que celui-ci est branché correctement. Que mon installation est connecté à un rooter Linksys 1200 ac tout est câblé en cat 6.

Je suis de la commune de Marchienne-au-Pont, est-ce qu'il y aurait des soucis techniques ?

Bàv
icon

Meilleure réponse par roylion15 3 août 2019, 12:35

Vérifiez sur votre routeur si vous n'avez pas activé des paramètres "QOS" ( Quality of Service ) ou autre gestionnaire des statistiques qui vont gérer les flux en local sur les différents appareils mais qui brideront la vitesse maximum car l'accélération matérielle du routeur sera alors désactivée et ca fait travailler plus le CPU.
QOS est bien pour gérer la bande passante entre différents appareils sur de petites connexions mais il devrait être désactivé sur une connexion à 400 Mbps.
Afficher l'original

14 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Il y a 2 modèles de Netgear, le 3100 et le 3700 .,.
Lequel possèdez vous ?
Pour ce qui est du Netgear 3100 , il est obsolète et ne convient plus pour le 400 Mbps, le 3700 reste d’actualité.

Malgré cela il est un fait que le dernier modem Technicolor est conseillé pour atteindre ces vitesses.

Postez vos niveaux pour savoir si votre ligne est correcte
Badge +2
C'est un 3100 et j'ai pas de niveau comme il n'est pas router. Il est en mode modem.

En théorie il doit monter à 360 ? En tout cas avant que je me rende compte de cette baisse il tournais à cette vitesse.
Niveau d'utilisateur 7
Badge +12
En mode bridge et connecté derrière votre routeur personnel ou connecté avec un pc en direct sur le modem à la place de votre routeur, vous pouvez avoir les niveaux en utilisant l'adresse modem :

http://192.168.100.1

360 Mbps en mode bridge "peut être", tout cela peut dépendre de facteurs extérieurs et de votre zone mais en mode routeur, j'ai de gros doutes.

Normalement c'est le 3700 qui peut atteindre 360 Mbps maxi ...

VOO ne place théoriquement plus de 3100 chez les clients à 400 Mbps ...

Je vous conseille afin de vérifier si le problème n'est pas lié à votre routeur personnel de faire un speedtest en direct sur le modem VOO même en restant en bridge... vous débranchez simplement votre routeur et branchez un pc capable gigabit pour faire ce test.
Badge +2
Derrière mon router en mode bridge. Mais il faudrait quand même le remplacer car je paie un abonnement pour ce débit. Je comprends pas bien la politique pourtant ça fait des années que je suis client et j'ai été toujours satisfait mais depuis que je suis passé en Voo pack DUO, il a fallu mettre un ampli pour la télé etc ....

Je vais réaliser le test et le poster.
Niveau d'utilisateur 7
Badge +12
Hello
Les modems ne sont pas remplacés d'office chez les clients qui passent d'un ancien abonnement à un nouveau ... Si vous vouliez un nouveau modem, il eut fallu en faire la demande expressément vu que vous possédez un très ancien modèle.

Vous pouvez néanmoins demander le remplacement du modem 3100 gratuitement ( échange postal via UPS ).

Un officiel VOO du forum pourra se charger des modalités de l'échange directement avec vous.
Je les tagge pour qu'ils vous répondent ( mais on est le WE donc ce sera peut être pas avant lundi)

@Lionel S ou @Marie S , pouvez vous aider cette personne.
Badge +2
Bon apparemment vous aviez raison, il y a sans doute un problème dans mon réseau. Je viens de faire le test en direct sur avec le modem.

Debit seul sur modem

Merci pour le tag, pour la configuration je vais procéder par élimination dans mon réseau.
Niveau d'utilisateur 7
Badge +12
Vérifiez sur votre routeur si vous n'avez pas activé des paramètres "QOS" ( Quality of Service ) ou autre gestionnaire des statistiques qui vont gérer les flux en local sur les différents appareils mais qui brideront la vitesse maximum car l'accélération matérielle du routeur sera alors désactivée et ca fait travailler plus le CPU.
QOS est bien pour gérer la bande passante entre différents appareils sur de petites connexions mais il devrait être désactivé sur une connexion à 400 Mbps.
Badge +2
Merci pour les informations je vais y regarder si je trouve la solution je la posterai, cela pourra peut être aider d'autres personnes.
Badge +2
J'ai désactivé "QOS" sur un de mes clients dans le réseau et j'obtiens le débit vers les 320 mbps

Un grand merci cependant il faudra comme vous l'avez précisé changer le modem. Je vais attendre le début de la semaine prochaine pour voir si j'ai des nouvelles sinon je prendrai contacte par téléphone
Niveau d'utilisateur 7
Badge +12
Certes mais vous avez quand même une légère perte de performances derrière votre routeur, normalement la vitesse doit être identique avant ou après votre routeur ...
Cela ne va pas changer grand chose avec un autre modem si votre routeur bride la connexion ...
Badge +2
Et bien non je viens de refaire les tests avec d'autres machines dans le réseau sans changer les options réseaux et maintenant par magie.

Nouveau Test


Donc même sur des solutions virtuelles j'obtiens les 360 mbps.
Niveau d'utilisateur 7
Badge +12
Bah vous si avez la vitesse prévue c'est ce qui compte, maintenant on est le WE, et plus de monde connecté donc ce résultat est excellent.
Niveau d'utilisateur 7
Badge +10
Hello @Manhunt,

Je vois que @roylion15 vous a déjà indiqué une bonne piste pour votre souci, c'est chouette.

Pour l'échange de votre modem, un collaborateur va revenir vers vous par message privé. 🙂

Bonne journée !
Badge +2
Bonsoir Lionel S c'est réglé pour le modem remplacement dans le courant de la semaine. Encore merci Bon W-E.

Commenter