Résolu

film en VO sur TF1


Niveau d'utilisateur 1
Badge +2
Bonjour,

J'ai installé une carte numérique sur ma nouvelle télé et tout allait bien, sauf que ce soir, lorsque le film a commencé sur TF1 HD, j'ai eu le son en double, français + VO.
J'ai zappé sur une autre chaîne et pas de soucis.
Lorsque je suis revenue sur TF1, j'ai le son uniquement en anglais.
Peut-on me dire ce qui se passe et comment faire pour régler le problème ?
Merci
icon

Meilleure réponse par NOSTROMO 2 août 2017, 22:29

Pressez sur la touche "audio" de la télécommande. Un menu s'affiche. Choisir "français" dans la liste.
Pour le choix des sous-titres, si souhaité, pressez la touche (....). Un menu s'affiche. Choisir dans la liste.
Afficher l'original

8 commentaires

Niveau d'utilisateur 7
Badge +8
Pressez sur la touche "audio" de la télécommande. Un menu s'affiche. Choisir "français" dans la liste.
Pour le choix des sous-titres, si souhaité, pressez la touche (....). Un menu s'affiche. Choisir dans la liste.
Niveau d'utilisateur 1
Badge +2
C'est en français et les sous-titres sont désactivés.
Il n'y a que sur TF1 HD ou la série est en VO sur la télé avec la carte.
Sur la télé avec la box évasion TF1 HD est en français.
:?
Niveau d'utilisateur 7
Badge +8
La carte numérique insérée dans le téléviseur n'a en elle même aucune action sur la langue et/ou le sous-titrage.
Cette carte ne sert qu'a décrypter le signal qui est encodé par Voo.
C'est le téléviseur qui controle image et son. Quelle est la marque de votre téléviseur ?
Avez-vous essayé la manipulation indiquée dans mon premier message ?
Vous pourriez aussi aller voir dans le menu des options du téléviseur et vérifier si accidentellement la langue principale pour la chaine 507 (TF1) ne serait pas inversée sur "anglais".

Si vous n'avez toujours pas de résultats qui vous satisfont je suis certain qu'un expert de Voo se fera un devoir de vous contacter dès demain pour vous aider à résoudre ce problème.
Niveau d'utilisateur 1
Badge +2
Je suis au boulot donc je ne sais pas chipoter avec la télé maintenant, mais la télé est de marque LG.
J'ai bien été vérifier les paramètres audio et pour moi tout est OK
En fait on n'a touché à rien, on regardait TF1, le journal etc... tout était bien en français puis lorsque la série a commencé on l'a eu en VO.
Niveau d'utilisateur 7
Badge +8
En fait on n'a touché à rien, on regardait TF1, le journal etc... tout était bien en français puis lorsque la série a commencé on l'a eu en VO.

Bonjour, je vais peut être dire une bêtise, mais quelle série, et puis peut être est elle passée en V.O sans qu'elle soit annoncée, c'est pas la première fois qu'une chaîne télé comme TF1 et RTL font des bourdes, cela m'a déjà arrivé avec un film il y a quelques années, il a commencé en V.O et 10 minutes plus tard il ont vu l'erreur et remis en V.F et puis ils se sont excusés...
Surtout que vous dite que seule cette chaîne a été impactée !
Et maintenant vous avez toujours ce problème, ou seulement avec cette série ?!
Bonne journée
Niveau d'utilisateur 1
Badge +2
Bonjour Gérard, c'était la série "Blindspot". mais il n'y avait que sur la télé avec la carte et en HD où le son était en VO, sur la chaine non HD ainsi que sur les autres télé (connectée à la box évasion ou juste télédis) c'était bien en français. Donc ce n'est pas un problème de TF1.
Une histoire de fou ! LOL
Je n'ai pas encore pu tester aujourd'hui, je suis au boulot, je vais voir ce soir 😉
Niveau d'utilisateur 1
Badge +2
Bonsoir,

problème résolu 🙂
J'ai chipoté de nouveau avec les paramètres audio de la télé et j'ai récupéré le son en français :D
Je ne comprend toujours pas pourquoi j'avais parfois du français, parfois de l'anglais mais bon le principal est le résultat
Merci de votre aide
Niveau d'utilisateur 7
Badge +8
Super, bien que tout cela soit bizarre :?

Commenter