Résolu

Problème HDMI box Evasion VOO


Bonjour suite a un déménagement nous avons changé d'opérateur pour passer de Proximus a VOO, la télévision n'était pas encore installée lors de la venue du technicien il n'as pas pu tester la box évasion. Le soucis est que celle ci ne fonctionne pas en HDMI (en péritel oui) peux importe le cable HDMI et peut importe la TELEVISION (nous avons testé sur plusieurs télés), quand la box est débranchée la télé indique : branchez un cable, quand nous branchons le cable HDMI de la box la télé detecte qu'un cable est branché mais affiche : aucun signal. J'ai appelé le service technique et ceux ci on dit qu'ils allaient envoyer un technicien mais que celui ci allais appeller pour confirmer le rendez vous. Ma mére a raté l'appel mais a eu sur le répondeur un message du dit technicien qui dis que c'est la télé qui est en cause et de la mettre a jour (ce n'est pas une smart-TV). Du coup il faudrait vraiment changer la box.
icon

Meilleure réponse par Lionel S 16 février 2018, 11:03

Bonjour un1dead, et bienvenue sur Le Forum !

Je vois que vous avez recontacté notre service clientèle, et une nouvelle intervention est prévue pour ce matin. N'hésitez pas à revenir nous donner le résultat de celle-ci ! 🙂
Afficher l'original

5 commentaires

Niveau d'utilisateur 7
Badge +10
Super !

N'hésitez pas à revenir vers nous si vous avez la moindre question, et puis... À participer à la vie du Forum ! 😄
Bonjour un1dead, et bienvenue sur Le Forum !

Je vois que vous avez recontacté notre service clientèle, et une nouvelle intervention est prévue pour ce matin. N'hésitez pas à revenir nous donner le résultat de celle-ci ! :)


Bonjour,

Il viens de repartir tout est fonctionnel c'est bien la Box qui avais un soucis ! Merci !
Niveau d'utilisateur 7
Badge +10
Bonjour un1dead, et bienvenue sur Le Forum !

Je vois que vous avez recontacté notre service clientèle, et une nouvelle intervention est prévue pour ce matin. N'hésitez pas à revenir nous donner le résultat de celle-ci ! 🙂
Bonjour,

Chez votre ancien opérateur la télé fonctionnaient en HDMI ?
N'avez-vous pas à sélectionner la source sur votre télé ?



Oui la box Proximus fonctionne bien, et oui bonne source télé comme stipulé au dessus la télé vois que quelque chose est branché mais elle ne reçois aucun signal
Niveau d'utilisateur 7
Badge +12
Bonjour,

Chez votre ancien opérateur la télé fonctionnaient en HDMI ?
N'avez-vous pas à sélectionner la source sur votre télé ?

Commenter