Question

MàJ box .évasion ne passe pas


Bonjour 

Ma box rame depuis hier soir avec une MAJ qui ne sa fait pas (voir photo) et sur lz box défile "scan 370, scan 378...." pour finir par noté "err-39: pb n res".

Je crois qu'il est mort...


12 commentaires

Bonjour 

Ma box rame depuis hier soir avec une MAJ qui ne sa fait pas (voir photo) et sur lz box défile "scan 370, scan 378...." pour finir par noté "err-39: pb n res".

Je crois qu'il est mort...

 

Niveau d'utilisateur 7

Bonjour,

Bienvenu sur le forum :)

Afin que les “Officiels” puissent accéder à votre dossier personnel, n'oubliez pas de mettre votre numéro de client dans votre profil, comme défini dans ce tuto, ne surtout pas mettre ce numéro sur le forum, car ce numéro est privé.

Avez-vous bien vérifié le câblage, l'alimentation du NIU, ne pas hésité à enlever tout les câbles et à les remettre bien à fond ?

Avez-vous internet ?

Un Officiel vous prendra en charge dès qu'il verra votre post, juste être patient, ils ne sont pas nombreux, et traite les problèmes au fur et à mesure 

 

 

 

 

Niveau d'utilisateur 5
Badge +7

Bonjour avez-vous tentez de forcer la mise à jour de là box Evasion?

 

comme ceci:

 

https://assistance.voo.be/fr/support/other/mettre-a-jour-ma-box--evasion.html

Bonjour,

Bienvenu sur le forum :)

Afin que les “Officiels” puissent accéder à votre dossier personnel, n'oubliez pas de mettre votre numéro de client dans votre profil, comme défini dans ce tuto, ne surtout pas mettre ce numéro sur le forum, car ce numéro est privé.

Avez-vous bien vérifié le câblage, l'alimentation du NIU, ne pas hésité à enlever tout les câbles et à les remettre bien à fond ?

Avez-vous internet ?

Un Officiel vous prendra en charge dès qu'il verra votre post, juste être patient, ils ne sont pas nombreux, et traite les problèmes au fur et à mesure 

 

 

 

 

Bonsoir 

Merci de votre attention…

J'ai en effet internet voilà pourquoi je ne comprends pas…

Je vais tout débrancher et tout rebrancher, on  verra bien.…

Bonne soirée!!

Bonne soirée!

Bonjour avez-vous tentez de forcer la mise à jour de là box Evasion?

 

comme ceci:

 

https://assistance.voo.be/fr/support/other/mettre-a-jour-ma-box--evasion.html

Bonsoir 

J'ai forcé la MAJ comme indiqué plus haut (ce matin) mais rien à faire…

Je vais tout débrancher et réessayer, on verra bien.…

Bonne soirée!!

Niveau d'utilisateur 7
Badge +10

Bonjour @Manue,

Pour que je puisse vous aider davantage, veuillez ajouter votre numéro de client à votre profil.

Merci !

Bonjour @Manue,

Pour que je puisse vous aider davantage, veuillez ajouter votre numéro de client à votre profil.

Merci !

Bonjour

J'ai contacté VOO et un technicien est venu car souci avec la box (changer) et remplacement des câbles....

J’ai le même problème bloqué depuis 1 semaine, j’ai la box depuis 3 semaines je vous jure que je suis hyper content .

J ai fait toutes les manipulations  ci dessus rien n’y fait , pourtant j’ai beaucoup d’ expérience dans le domaine du montage pc , satellite ,  flashage via pc etc etc  mais la c’est le mystère pour moi c’est un bug ou flashage interrompu .

Je sent qu’elle ne va pas faire long feu chez moi

Niveau d'utilisateur 4
Badge +6

Bonjour,

Il y a peu de chance que cela se règle tout seul si vous avez tout essayé.  Avez-vous aussi essayé de téléphoner au 078… pour demander le passage d’un technicien ?  Le décodeur peut être défectueux, tout simplement.

Niveau d'utilisateur 7
Badge +12

comment on peut rester une semaine comme cela??

bien entendu qu’elle ne doit pas faire long feu chez vous!

c’est d’une évidence…

ils vous la remplaceront gratuitement

votre message d’erreur c’est quoi?

Niveau d'utilisateur 7

Bonjour @selfmen,

Je vois que le décodeur a été remplacé et que le technicien venu aujourd’hui a fait une remontée réseau pour un souci au coupleur. En tout cas, pour le décodeur, ça doit être résolu, et le souci réseau sera résolu dans les prochains jours.

oui impeccable merci et le technicien très sympa

Commenter