Le site VOOassistance fait peau neuve !


Niveau d'utilisateur 7
Badge +9
  • Ancienne Officielle VOO
  • 3231 commentaires

Comme un changement n'arrive jamais seul, notre outil VOOassistance a eu droit à un petit relooking. :rainbow:

 

Un nouveau design, des nouvelles couleurs

Le site a été repensé pour être plus optimal et plus facile à utiliser pour vous. :nerd:

 

Les articles sont donc plus aérés et plus visuels pour vous apporter une réponse rapide et efficace.

De nouvelles couleurs font également leur apparition pour démarquer des éléments plus importants :)

 

Des améliorations en continu

Le site continuera d'être amélioré petit à petit pour satisfaire tous vos besoins.

N'hésitez pas à le parcourir, le découvrir et vous aider de cet outil pour trouver des réponses claires. Il synthétise les questions les plus fréquentes et dispose de nombreux tutoriels pour vous faire gagner du temps :sunglasses:


11 commentaires

Niveau d'utilisateur 4
Badge +3
Bonjour
Belle amélioration la rubrique " Documents à télécharger " est bien utile.
Niveau d'utilisateur 7
Bonjour,

cette rubrique existait déjà mais elle était difficile à trouver, comme quoi la nouvelle version de vooassistance n'est pas inutile.

J'aime bien la présentation et je la trouve plus agréable et facile à utiliser 😉
Niveau d'utilisateur 7
Badge +12
Hello
Il y a encore un "bug" depuis cette MAJ :
Le speedtest VOO ne s'affiche pas sous IE11 ( chez moi ? )... on a bien le texte mais pas le test.
Ni sous Windows 8.1x64 PRO , ni sous Windows Server 2016 x64 ...

Ca fonctionne néanmoins correctement sous Chrome et Firefox, sous Edge je ne sais pas tester car je n'utilise pas Windows 10 à la maison.
Niveau d'utilisateur 7
Badge +12
Le texte sur cette page :

https://assistance.voo.be/fr/support/internet/vitesse-et-performance/ameliorer-ma-connexion-internet-par-cable.html

Vérifiez votre modem

Si votre modem est ancien, vérifiez également que celui-ci vous permet de bénéficier de toute la vitesse de connexion offerte par votre abonnement. En effet, si votre modem est ancien, il est possible qu’il soit limité à une vitesse de téléchargement de 100Mbps et ne prenne pas en compte les vitesses supérieures telles que celles proposées avec l’abonnement Wahoo (125Mbps). Si c’est le cas, contactez le Service Clientèle au 078/50 50 50 pour remplacer votre modem par une version plus récente qui supporte les vitesses de votre abonnement internet. Si vous êtes abonné à la téléphonie fixe de VOO et si vous appelez depuis votre téléphone fixe, l'appel est gratuit. Notez que des frais d’installation vous seront facturés.


Je pense que cet article n'est pas correct et qu' on doit parler des vitesses de l'abonnement TATOO ou du 400 Mbps ..
Aucun des 3 modems VOO ( CG3100,CG3700,TC7210 ) ne sont limités à 100 voire 125 Mbps
Ca fonctionne néanmoins correctement sous Chrome et Firefox, sous Edge je ne sais pas tester car je n'utilise pas Windows 10 à la maison.
Sous W10 et Ie11 : idem que toi :

Il y a peut-être une toute petite incohérence pour "La technologie VOO c'est quoi ?" :
En bas de la page, il y a un lien vers "Plus d'infos sur la technologie VOO" qui est plus complet que le thème initial 🤔 ... les mettre ensemble ?

Edit :
En fait cela semble généralisé dansles articles de la rubrique "Truc & Astuces" 😉
Au petite incohérence dans la partie "Clé USB Wifi" :


Cela n'a rien à voir avec le thème choisi ...
Peut-être que sa place serait dans "Connecter et configurer mon matériel" ?
Niveau d'utilisateur 7
Hello,

Concernant le speedtest, il a fonctionné ces derniers jours sous IE11, je l'ai encore fait hier, mais il ne fonctionne plus chez moi non plus.
Niveau d'utilisateur 7
Badge +9
Bonjour à tous,

Merci pour vos remontées ! Elles ont été envoyées à qui de droit 🙂
Niveau d'utilisateur 5
Badge +7

Hello tout le monde,

Depuis quelques jours, sur Safari macOS, quand je me connecte sur VOOassistance, j’ai l’affichage mobile qui s’affiche. Et cette version n’est vraiment pas adaptée à l’utilisation sur ordinateur…

Pas de souci avec Chrome ou Firefox. Ai tenté en navigation privé et en vidant le cache… souci toujours présent.

Safari 13.0.3, macOS Catalina 10.15.1 (tout est à jour donc).

Merci d’avance pour le retour ! 🙂

Niveau d'utilisateur 7
Badge +9

Bonjour @alloja,

On avait remonté la situation début décembre. Est-ce que le souci est toujours présent actuellement ? :)

Commenter